+ Responder Tópico
  1. #1
    Membro Avatar de kUZABU
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    OCCT ok, depois BSOD :(

    Pessoal, passei duas vezes ontem o OCCT e foi ok nas duas. Deixei meu pc ligado baixando algumas coisas, só que quando estava saindo pro trabalho, ele estava com aquela telinha de relatório de erros. Será que pode ser sujeira nas memos? Vou dar uma limpada mais tarde pra ver no que dá. Achei muito estranho passar duas vezes pelo OCCT e depois BSOD

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16202

    pode sim ser as memorias, dah uma limpada nos contatos delas e depois baixa e passa o memtest86

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Re: OCCT ok, depois BSOD :(

    Originalmente enviada por kUZABU
    Pessoal, passei duas vezes ontem o OCCT e foi ok nas duas. Deixei meu pc ligado baixando algumas coisas, só que quando estava saindo pro trabalho, ele estava com aquela telinha de relatório de erros. Será que pode ser sujeira nas memos? Vou dar uma limpada mais tarde pra ver no que dá. Achei muito estranho passar duas vezes pelo OCCT e depois BSOD
    tenta passar um prime em blend, provavelmente suas memorias taum instaveis

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Re: Re: OCCT ok, depois BSOD :(

    Originalmente enviada por V1P3R_BR4Z1L14N
    tenta passar um prime em blend, provavelmente suas memorias taum instaveis

  6. #5
    Membro Avatar de Proper
    Info Conteúdo e Citações Jogos Mensageiros
    Cidade das Mangueiras
    Registro
    Sep 2004
    Mensagens
    16.672
    Verdinhas
    9158

    Primeiro memtest, é indispensável! OCCT é mais um teste de CPU, memória é com Prime95 (com teste Blend) e Super PI em 32M.

    Você tem que ter em mente que BSOD pode ser das mais variadas situações (é bom prestar atenção se não há nenhuma referência com algum arquivo), apesar de acontecer muito com memória nas maiores das vezes.

  7. #6
    Membro Avatar de kUZABU
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    Valeu, pessoal. Dei uma limpada nas memos e vou deixar passar o memtest.
    []'s

  8. #7
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    no pc de meu pai:

    Epox 8KDA3+, Newcastle 2800+ CG, 1x 512 Corsair BH-6, Leadtek [email protected]

    rodei 8hrs de memtest ok
    Prime 95 por duas vezes durante 5 horas ok
    OCCT Torture por 4 horas ok

    Mas vira e volta o pc dava BSOD rodando windows + net + office... em jogos era estável, em windows por incrível q possa parecer não...

    dae diminui o fsb de 310 pra 255 e resolveu tudo, a conclusão q tive foi o chipset ( NF3 ) esquentando d+

    portanto se vc testar tudo e ainda continuar com pau, da uma conferida na refrigeração do chipset

  9. #8
    Membro Avatar de kUZABU
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    Originalmente enviada por \o/ Anthrax \o/
    no pc de meu pai:

    Epox 8KDA3+, Newcastle 2800+ CG, 1x 512 Corsair BH-6, Leadtek [email protected]

    rodei 8hrs de memtest ok
    Prime 95 por duas vezes durante 5 horas ok
    OCCT Torture por 4 horas ok

    Mas vira e volta o pc dava BSOD rodando windows + net + office... em jogos era estável, em windows por incrível q possa parecer não...

    dae diminui o fsb de 310 pra 255 e resolveu tudo, a conclusão q tive foi o chipset ( NF3 ) esquentando d+

    portanto se vc testar tudo e ainda continuar com pau, da uma conferida na refrigeração do chipset
    Passei o memtest aqui por 2 horas e não deu problema. Rodei o superpi 32 mega e tb foi ok. Quanto ao chipset( tenho a DFI Ultra D), acho que esquenta o normal 45~50ºC, mas vou trocar o cooler. O mal é que dá maior preguiça tirar a mobo do gabinete

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por kUZABU
    Passei o memtest aqui por 2 horas e não deu problema. Rodei o superpi 32 mega e tb foi ok. Quanto ao chipset( tenho a DFI Ultra D), acho que esquenta o normal 45~50ºC, mas vou trocar o cooler. O mal é que dá maior preguiça tirar a mobo do gabinete
    Já tirei 3x :<

    E vou tirar de novo :<

  11. #10
    Membro Avatar de Proper
    Info Conteúdo e Citações Jogos Mensageiros
    Cidade das Mangueiras
    Registro
    Sep 2004
    Mensagens
    16.672
    Verdinhas
    9158

    Originalmente enviada por \o/ Anthrax \o/
    no pc de meu pai:

    Epox 8KDA3+, Newcastle 2800+ CG, 1x 512 Corsair BH-6, Leadtek [email protected]

    rodei 8hrs de memtest ok
    Prime 95 por duas vezes durante 5 horas ok
    OCCT Torture por 4 horas ok

    Mas vira e volta o pc dava BSOD rodando windows + net + office... em jogos era estável, em windows por incrível q possa parecer não...

    dae diminui o fsb de 310 pra 255 e resolveu tudo, a conclusão q tive foi o chipset ( NF3 ) esquentando d+

    portanto se vc testar tudo e ainda continuar com pau, da uma conferida na refrigeração do chipset
    Acho que nem era temperatura. Na minha antiga EPoX 9NDA3+ (NF3), se eu socasse 300 Mhz de HTT, muito raramente dava uma tela azul (sem nada escrito), fosse no windows ou em jogos. Aumentei a voltagem do chipset e funfou beleza... o nForce3 não trabalha legal acima de 300 Mhz sem aumento de voltagem.

  12. #11
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por higherøx
    Já tirei 3x :<

    E vou tirar de novo :<
    pq cara?

    estas haciendo mierda cabron

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por V1P3R_BR4Z1L14N
    pq cara?

    estas haciendo mierda cabron
    =/
    sei la

  14. #13
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Um tempo atrás meu pc vivia dando a azulzinha...

    simplesmente era uma extensão USB q eu deixava socada na mobo e solta em cima da mesa pra quando precisar ligar algo (digital, mp3 etc)

    Foi só deixar qualquer coisa plugada no cabo q nunca mais deu a azulzinha :P

    nem Froid explica heim aheuahue

  15. #14
    Membro Avatar de kUZABU
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Kuzabu
    Registro
    Aug 2003
    Mensagens
    1.054
    Verdinhas
    40

    Originalmente enviada por ©LIX
    Um tempo atrás meu pc vivia dando a azulzinha...

    simplesmente era uma extensão USB q eu deixava socada na mobo e solta em cima da mesa pra quando precisar ligar algo (digital, mp3 etc)

    Foi só deixar qualquer coisa plugada no cabo q nunca mais deu a azulzinha :P

    nem Froid explica heim aheuahue

    Pior que o fio da minha câmera fica solto, prá só plugar e baixar as fotos....auhauhauah
    Por via das dúvidas, vou tirar essa porra

  16. #15
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por Proper
    Acho que nem era temperatura. Na minha antiga EPoX 9NDA3+ (NF3), se eu socasse 300 Mhz de HTT, muito raramente dava uma tela azul (sem nada escrito), fosse no windows ou em jogos. Aumentei a voltagem do chipset e funfou beleza... o nForce3 não trabalha legal acima de 300 Mhz sem aumento de voltagem.
    eu aumentei de 1.6 pra 1.65 e não resolveu hehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões