+ Responder Tópico
  1. #1
    Membro Avatar de Bla$ter
    Info
    Registro
    Jul 2002
    Mensagens
    729
    Verdinhas
    29

    Overclock em barton 2500+

    Ae galera possuo um barton 2500+ travado não to conseguindo de jeito nenhum deixar ele estavel! Consegui dar boot nele somente com 1.9 de v.core! So mexi no v core, n mexi nas memos e nem em nenhuma outra configuraçao! Uso o sistema abaixo com as memorias em dual! Espero que possam me dar uma luz!

    Agradeço
    bruno
    __________________
    Athlon XP2500+ barton cooled by Jet 7+ -> 1Gb Kingston Hyper X dual ddr400 -> DFI LanParty Ultra B -> HD WD 74Gb Raptor 10.000RPM SATA -> CD-ROM GSA-4081B -> CD/RW HP 9700 -> GF FX5950 Ultra -> Monitor LG 17" --> Powered 700w Leadership gamer --> in Solid Tuning Black with 2 fan 80mm, 1 fan 120mm e kit Luz Negra.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Bla$ter
    Autor do tópico
    Info
    Registro
    Jul 2002
    Mensagens
    729
    Verdinhas
    29

    Ninguem pra me da um toke? Aumentei mais o vcore para 1.95 mais deu error em 12m de teste no occt, já no prime rodou uma meia hora sem error!

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.951
    Blogs
    1
    Verdinhas
    16292

    temperatura? fonte?

  5. #4
    Membro Avatar de Bla$ter
    Autor do tópico
    Info
    Registro
    Jul 2002
    Mensagens
    729
    Verdinhas
    29

    fico em 49 50 full e em idle 43 44! A fonte é uma leadership Gamer 700w

  6. #5
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.304
    Verdinhas
    229

    Originalmente enviada por Bla$ter
    fico em 49 50 full e em idle 43 44! A fonte é uma leadership Gamer 700w
    explica melhor, em 168 ele jah trava?

  7. #6
    Membro Avatar de Bla$ter
    Autor do tópico
    Info
    Registro
    Jul 2002
    Mensagens
    729
    Verdinhas
    29

    Consigo na max ate em 180 com vcore 1.825! Depois disso trava mesmo aumentando o vcore, lembrandO que não mexi nas latencias das memos! Valeu

  8. #7
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.304
    Verdinhas
    229

    confere as latencias, talvez a memo esteja em 2-2-2-5... olha no windows qual o padrão dela p/ ddr400 (cpu-z, sandra etc devem mostrar..) e coloca as latencias q tiverem nesse padrão

    e CUIDADO com essa placa mãe, vai mexendo em tudo aos poucos senão sua bios pode corromper e aí é um abraço ...

    só comprando uma bios nova dela cmg (se é q a bios da infinity funfa legal nela né.. )

  9. #8
    Membro Avatar de Bla$ter
    Autor do tópico
    Info
    Registro
    Jul 2002
    Mensagens
    729
    Verdinhas
    29

    As latências tão funcionando o default dela em 400! To achando que esse processador ta pobre, pois no everest diz que ele é 453 pin pGA! Isso ta certo? =/

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões