+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    720
    Verdinhas
    190

    Preciso de ajuda urgente , achoq ue epox morreu .

    Ola comprei uma epox 8KDA3J , e logo de inicio enfrentei dificuldade para fazer ela dar boot precisei pegar um memoria da sansung pois minhas geil ultra 433mhz não se deva bem com ela .
    A instalei o windows e tudo bem normal instalei a nova bios pelo Windows normal , acontece que depois fui configurar tudo certo na bios comom memoria o clock certo o processador e o resto como rede .
    Ela não dava boot e precisava sempre por a memoria sansung juntoi para "destravar " , acontece que ontem a coisa piorou agora ela nem con a sansung da boot e sempre com o codigo FF .
    Ja tentei tirar a CPU , memoria , troquei placa de video , dei clears CMOS , acontecq ue por exemplo qualquer coisa que eu tire por Ex: um memoria ele continua com o erro "
    Oque eu posso fazer??? ja tentei de tudo .
    A placa é nova tem 1 semana , sera que ta bichada ?
    Alguem pode me dar uma luz , qualquer coisa que eu possa tentar "
    Espero ajuda de todos "

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    720
    Verdinhas
    190

    ninguem pode ajudar "

  4. #3
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    qual o processador?
    a bios esta atualizada? (pouco provavel algo a ver pq todas as cpus são de core antigas)
    teste com apenas um pente de memoria
    nforce3 e processadores com core antigos tem problemas com memorias
    double sised mas com um pente só nao tem problema

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16199

    qual a versão da mobo? ligou os conectores de energia certinho? PW1 e pw2

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    720
    Verdinhas
    190

    a a versão mais nova sim da bios atualizada o processador é um semprons 64 bits , sim liguei tudo certo .

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões