+ Responder Tópico
  1. #1
    Membro Avatar de Domino Hurley
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    846
    Verdinhas
    472

    4 memorias na DFI Ultra-D

    Estou com 4 memorias samsung 512MB DDR400, acontece que eu colocando todas o micro nao dá sinal de video. Se coloco apenas 2 memorias, ai da boot normal, testei TODAS memorias individualmente e em Dual Channel e todas estao OK! Só esta dando problema para colocar mais de 2 memorias, nem 3 nao boota. Alguem sabe o que pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Jack.
    Info Conteúdo e Citações Jogos Mensageiros
    Jackson
    Registro
    Apr 2001
    Mensagens
    3.051
    Verdinhas
    3

    Caralho.. vc tb apela hein ahuehuaeuhae
    4gb de memoria.. :P
    Me fala uma coisa.. Quanto de memoria que a DFI aceita no maximo?

  4. #3
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Teu processador eh Winchester?

  5. #4
    Membro Avatar de Domino Hurley
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    846
    Verdinhas
    472

    É Venice 3500+ , revision E3 ( vi pelo CPU-Z )

  6. #5
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    vai na bios e seta 2t e nao 1t no comand rate da memoria,como , se estiver 1t nao vai bootar nunca...

  7. #6
    Membro Avatar de Domino Hurley
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    846
    Verdinhas
    472

    Vlw andré, era exatamente isso.
    Coloquei DISABLE no CPC e bootou , soh que aparecia DDR333 =(

    Ai fui na BIOS e dei uma forçadinha para DDR400 e foi blzinha =)

    Fiz teste no everest e deu banda de leitura de 6100mb/s , escrita 2040mb/s e latencia de 48.2 ns.

    SuperPI 1MB fez em 38s, esta bom para stock? Venice 3500+ / DFI Ultra-D / 4GB

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões