+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.270
    Verdinhas
    0

    Um micro escroto com uma fonte pior ainda...

    To aki em casa com um micro de um colega de trabalho, ele tava com problema daquele CMOS checksun error e tals. Dai eu falei pra ele que isso era moleza, ele trouxe a maquina mas só hoje que fui ligar.

    Acontece que nem to conseguindo ligar essa bosta.

    É uma Athlon XP sei la qual.
    Mobo A7S266.
    2 Gravadores de DVD da LG, 1 gravador de CD da LG.
    1 Hd de uns 80Gb, Video Geforce4 mx440se xfx... tudo isso ligado numa bosta de fonte que nunca ouvi falar escrito B500 o que devem querer dizer que isso sao 500W ou na realidade uns 50W hahuahuauhauha.

    Ja tirei os 2 drivers de dvd, placa de video, resetei CMOS e ainda nao consegui ligar a bosta.
    Tirei até o hd, pq ligando o monitor e acessando a bios ja fico feliz.

    PS.1: Assim que voce liga a maquina a fonte liga, da 1 segundo, desliga, mais 1 segundo e liga de novo.

    PS.2: O cara mora na praia, o pc é todo enferrujado, mas a fonte é novinha deve ter trocado a alguns meses.

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    testa outra fonte

  4. #3
    Membro Avatar de KaZu
    Info Conteúdo e Citações Jogos Mensageiros
    O senhor é meu pastor e nada me faltará!
    Registro
    Mar 2003
    Mensagens
    18.040
    Verdinhas
    2239

    Pega um clips e faz assim, deixa a fonte fora da mobo. Daí com o clips tu liga um fio verde a um fio preto qualquer e liga a fonte. Daí ve se a fonte tá funcionando na boa. Se tiver daí dá um toque.

  5. #4
    Membro Avatar de mikeunb
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    6.855
    Verdinhas
    9

    Originalmente enviada por KaZu
    Pega um clips e faz assim, deixa a fonte fora da mobo. Daí com o clips tu liga um fio verde a um fio preto qualquer e liga a fonte. Daí ve se a fonte tá funcionando na boa. Se tiver daí dá um toque.
    hauehaue Mcgyver não morreu

    Cara, testa trocar a fonte mesmo... por isso que eu ainda mantenho uam fonte genérica de 500W aqui, a marca dela é Café Brasil

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões