+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    25
    Verdinhas
    0

    Ajuda Eu Galera

    galera é o seguinte meu pc e um athol xp 2.6, eu peguei o 3dmark , nao sei o q aconteceu que o pc ta marcando 1.1 ghz o q e isso galera? me ajudem meu pc de um athol xp 2.6 foi pra um 1.1 ???????????????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    20.930
    Verdinhas
    489

    meche na bios...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    25
    Verdinhas
    0

    kra se vcs puderem me ajudar eu ficarei mto grato pq eu nao entendo nada de pc nada de bios etc =(

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Eduardo
    Registro
    Feb 2003
    Mensagens
    1.139
    Verdinhas
    54

    reinicia o pc e fica apertando DEL
    ai vai aparecer um menu...
    c procura algo como "LOAD DEFAULT"

    acho q assim resolve.

  6. #5
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.885
    Blogs
    1
    Verdinhas
    16199

    provavelmente o PC tah usando FSB de 100Mhz ... depende do seu processador pode ser FSB 133 ou 166 ... vai na BIOS e seta o FSB pra 133

  7. #6
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Pirococeta
    provavelmente o PC tah usando FSB de 100Mhz ... depende do seu processador pode ser FSB 133 ou 166 ... vai na BIOS e seta o FSB pra 133
    Eh isso q ta acontecendo... e o FSB do kra eh 166MHz




    []'s

  8. #7
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.885
    Blogs
    1
    Verdinhas
    16199

    Originalmente enviada por 3,14k2|P1k4chu
    Eh isso q ta acontecendo... e o FSB do kra eh 166MHz




    []'s
    naum necessariamente... se for um t-bred vai ser FSB 133

  9. #8
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por Pirococeta
    naum necessariamente... se for um t-bred vai ser FSB 133
    nem, é um 2600+ e o multiplicador é 11, 1500 mhz n é 2600+ nem fodendo

  10. #9
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.885
    Blogs
    1
    Verdinhas
    16199

    Originalmente enviada por V1P3R_BR4Z1L14N
    nem, é um 2600+ e o multiplicador é 11, 1500 mhz n é 2600+ nem fodendo
    meu 1700+ que era mult. 11 ... mas multi ateh 17 tah valendo neh

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    25
    Verdinhas
    0

    o que eu faco galera ponho 166?

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    25
    Verdinhas
    0

    porra valeu galera deu certo , botei em u166mhz e deu certoMUITOOOOOOOOOOOOOOOOOOOOOO OBRIGADO!!!!!!!!!!!!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões