+ Responder Tópico
Página 2 de 3 Primeira 1 2 3 Última
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    649
    Verdinhas
    1

    Eu tenho uma placa mãe dessas. Quando comprei, ela chegou primeiro que a VGA PCI-EX e eu "tentei" usar com uma PCI normal... a tela azul é por causa dela sim. Quando tava só no windows, até que ia legal... mas começava a instalar os programas ela dava tela azul. quando chegou a PCI-Ex o problema acabou.
    Quanto ao HD não sei te dizer, mas eu tenho um Seagate 7200.7 e nunca tive problemas

  2. # Publicidade
    Publicidade

  3. #27
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por The Shaft
    comprei uma mobo dessa ontem.

    Se bota lá na bios pra memo funfa em 400mhz não entra de jeito nenhum no win, mais se por 333 e fazer over. vai de boa xD

    Alguem sabe o pq disso?
    Cara desculpa a frankesa, mas essa mobo com tccc eh um porcaria. Eu peguei tccc e pedi a grana de volta, catei umas kingston value e a diferenca foi enorme.

    Tccc mal chegava a 250mhz, muito instavel, a kingston passa mole dos 260.

    Vai em qqr lojinha mais xule do rio, tu so acha tccc, esses chips sao low end ate aki no terceiro mundo

    Se tu comprou tem pouco tempo, te aconselho a voltar na loja, dizer q deu instabilidade demais e trocar essas memos.


    []'s

  4. #28
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    450
    Verdinhas
    0

    Originalmente enviada por daniel_san
    o HD é Maxtor?
    sem+

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por Tabacooler
    Cara desculpa a frankesa, mas essa mobo com tccc eh um porcaria. Eu peguei tccc e pedi a grana de volta, catei umas kingston value e a diferenca foi enorme.

    Tccc mal chegava a 250mhz, muito instavel, a kingston passa mole dos 260.

    Vai em qqr lojinha mais xule do rio, tu so acha tccc, esses chips sao low end ate aki no terceiro mundo

    Se tu comprou tem pouco tempo, te aconselho a voltar na loja, dizer q deu instabilidade demais e trocar essas memos.


    []'s
    Depende mais do fabricante cara, grande parte dessas memos value de marca usam chips TCCC. Negócio é a qualidade do PCB / processo de fabricação.

    Originalmente enviada por Dito2
    sem+

  6. #30
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por Saboya
    Depende mais do fabricante cara, grande parte dessas memos value de marca usam chips TCCC. Negócio é a qualidade do PCB / processo de fabricação.




    essa mobo tem problema com tccd e bh5 nas melhores memos. tem bh5 q nem da boot...eu acho q eh spec da mobo mesmo.. eu digo isso pq tenho certeza q minhas memos rendem MUITO mais em outras mobos.

    []'s

  7. #31
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Originalmente enviada por Tabacooler
    Cara desculpa a frankesa, mas essa mobo com tccc eh um porcaria. Eu peguei tccc e pedi a grana de volta, catei umas kingston value e a diferenca foi enorme.

    Tccc mal chegava a 250mhz, muito instavel, a kingston passa mole dos 260.

    Vai em qqr lojinha mais xule do rio, tu so acha tccc, esses chips sao low end ate aki no terceiro mundo

    Se tu comprou tem pouco tempo, te aconselho a voltar na loja, dizer q deu instabilidade demais e trocar essas memos.


    []'s
    voce esta certo disso ???????

    aki tenho 4 pentes de 512 sansung tccc e rodo elas a 230 numa boa.

    e pro cara que nao roda em 400, troca de bios, e minha que uma a8nsli dlx, e a bios que vio nela tambem era assim, 400 nao roda mesmo, botei a ultima bios e roda numa boa..

  8. #32
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por andrepmrj
    voce esta certo disso ???????

    aki tenho 4 pentes de 512 sansung tccc e rodo elas a 230 numa boa.

    e pro cara que nao roda em 400, troca de bios, e minha que uma a8nsli dlx, e a bios que vio nela tambem era assim, 400 nao roda mesmo, botei a ultima bios e roda numa boa..
    Po mas 230 mal da 10% de over. se nao rolasse isso a memo ia ser um completo lixo. Eu nao kis nem saber, achei a memo fraca e devolvi mesmo.

    Alias, lembrando bem, as instals do win q deram tela azul aki foram com Tccc rodando @ 266 auto nessa mobo.

    []'s

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por Tabacooler
    essa mobo tem problema com tccd e bh5 nas melhores memos. tem bh5 q nem da boot...eu acho q eh spec da mobo mesmo.. eu digo isso pq tenho certeza q minhas memos rendem MUITO mais em outras mobos.

    []'s
    Eu tô sabendo, tô com uma TCCD top aqui que não passa de 250 em 1T =/

  10. #34
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por Saboya
    Eu tô sabendo, tô com uma TCCD top aqui que não passa de 250 em 1T =/
    eu vi, essa mobo eh problematica com memos, principalmente a 1t

    []'s

  11. #35
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por Tabacooler
    Po mas 230 mal da 10% de over. se nao rolasse isso a memo ia ser um completo lixo. Eu nao kis nem saber, achei a memo fraca e devolvi mesmo.

    Alias, lembrando bem, as instals do win q deram tela azul aki foram com Tccc rodando @ 266 auto nessa mobo.

    []'s
    Mas ae Deco, as tccc são memos value, não da pra esperar muito delas, não acha?

  12. #36
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por Fla3DMadness
    Mas ae Deco, as tccc são memos value, não da pra esperar muito delas, não acha?
    Nem eh pela memoria em si, talvez seja culpa do A64/chipset mesmo.

    Ja peguei muita memo value q eh o capeta pra over, mas essas tccc ae com essa mobo sao ruins pra caramba, tanto q eu trokei. Po dar pau de leitura so pq ta 4 banks com certeza tem algum problema serio dessa mobo com as memos. Talvez num p4 elas rendam muito mais, vai saber..

    Lembrando bem, ate mudando de clawhammer pra venice as memos ficaram totalmente diferentes (no x2 tbm), imagino ate q seja culpa do A64/chipset mesmo.

    []'s

  13. #37
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    95
    Verdinhas
    0

    Não existe NENHUM problema na série A8N-SLI da Asus com memória.O que ocorre é que com 4x512MB, vc irá trabalhar em 2T.

    andrepmrj,
    Tá muito bom sim seu over,e quem quer rodar memo a 250/256/280 tem que pagar bem MAIS caro que um kit Samsung TCCC.

    >>Informações das A8N-SLI

    http://www.ocforums.com/showthread.p...0&page=1&pp=30

  14. #38
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por FSB304
    Não existe NENHUM problema na série A8N-SLI da Asus com memória.O que ocorre é que com 4x512MB, vc irá trabalhar em 2T.

    andrepmrj,
    Tá muito bom sim seu over,e quem quer rodar memo a 250/256/280 tem que pagar bem MAIS caro que um kit Samsung TCCC.

    >>Informações das A8N-SLI

    http://www.ocforums.com/showthread.p...0&page=1&pp=30
    lol tenta rodar qqr memoria em 1t nos 2 banks entao champz..

    ps. ou pelo menos le o proprio link q vc postou

    "Venice Handicaps The A8N-SLI Deluxe:
    I've had a couple of hours to play around with the Venice 3200+ CPU in an A8N-SLI Deluxe and it appears that all memory dividers when used kill memory stability and severly handicap your memorys clock speeds. Testing with OCZ Premier PC3200 which can easily do 450MHz,,, the memory begins to lock up at around 366MHz and loosening timings or using 2T does nothing for getting the memory to clock higher. As soon as I switched back from 6/4 divider to 1:1, the system would even boot at 10 X 240 (2.40GHz) with memory running at 480MHz CL2.5 3-3-5-1T. This is a terrible limitation which currently is limiting overclocking on the Venice CPU platforms."


    "Lack Of 1T Timings At High Speed Is Becoming A Pain:
    This is a terrible bug that has been hindering this board since its launch over four months ago.
    ASUS must address this if they want to keep customers and build new customers for that matter. The fact is, this board does not allow 1T timings with FSB/Mem above 240 without loosing complete stability. Some people have gotten lucky and got to 245 and 250 but thats it! If anyone has a reliable source on this and can confirm if a fix is on the way, PM me ASAP,, this bug needs to be fixed."



    []'s

  15. #39
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Originalmente enviada por Tabacooler
    Po mas 230 mal da 10% de over. se nao rolasse isso a memo ia ser um completo lixo. Eu nao kis nem saber, achei a memo fraca e devolvi mesmo.

    Alias, lembrando bem, as instals do win q deram tela azul aki foram com Tccc rodando @ 266 auto nessa mobo.

    []'s
    aki eu estou rodando com 4 pentes, se rodar com so 2 pentes vai bem mais.

    tenta fazer over com 4 pentes de 512 pra voce como e heheheh

  16. #40
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por andrepmrj
    aki eu estou rodando com 4 pentes, se rodar com so 2 pentes vai bem mais.

    tenta fazer over com 4 pentes de 512 pra voce como e heheheh
    msm coisa aki, so q eu tava fazendo over com 4 x 1g, fica 10x pior q em 2 banks, eu to ate usando 2 banks no dia a dia.

    Ja a 1t eh quase imposivel rodar nessa mobo, mesmo usando 2 banks.

    []'s

  17. #41
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    759
    Verdinhas
    0

    Originalmente enviada por FSB304
    Não existe NENHUM problema na série A8N-SLI da Asus com memória.O que ocorre é que com 4x512MB, vc irá trabalhar em 2T.

    andrepmrj,
    Tá muito bom sim seu over,e quem quer rodar memo a 250/256/280 tem que pagar bem MAIS caro que um kit Samsung TCCC.

    >>Informações das A8N-SLI

    http://www.ocforums.com/showthread.p...0&page=1&pp=30


    Originalmente enviada por Saboya

    Essa mobo tem bugs sérios com TCCD... O de instabilidade com clocks acima de 240~250mhz ainda existe, e só acontece com memórias TCCD, como pude constatar com as minhas novas TCCD Com as minhas ballistix eu rodava a 270mhz tranqüilamente

    Originalmente enviada por Green Goblin

    Eu tenho uma placa mãe dessas. Quando comprei, ela chegou primeiro que a VGA PCI-EX e eu "tentei" usar com uma PCI normal... a tela azul é por causa dela sim. Quando tava só no windows, até que ia legal... mas começava a instalar os programas ela dava tela azul. quando chegou a PCI-Ex o problema acabou.
    Quanto ao HD não sei te dizer, mas eu tenho um Seagate 7200.7 e nunca tive problemas


    eu vi esse link do ocforuns , a placa dá tudo quanto é bug ,
    adaptador sata pra pata não existe , só existe de pata pra sata e mesmo assim é meio caro , não posso gastar dinheiro a toa eu tenho que dar um tiro certeiro , depois que chegar a VGA aqui eu vejo como fica o problema do HD , eu pretendia comprar um kit de 2gb mas vou deixar pra lá , essa mobo foi um erro agora tenho que ir arrumando na medida do possivel

  18. #42
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Originalmente enviada por Tabacooler
    msm coisa aki, so q eu tava fazendo over com 4 x 1g, fica 10x pior q em 2 banks, eu to ate usando 2 banks no dia a dia.

    Ja a 1t eh quase imposivel rodar nessa mobo, mesmo usando 2 banks.

    []'s
    so se for na sua. na minha roda 1t facil ate com 250....com 2 pentes..

  19. #43
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Originalmente enviada por giga3
    eu vi esse link do ocforuns , a placa dá tudo quanto é bug ,
    adaptador sata pra pata não existe , só existe de pata pra sata e mesmo assim é meio caro , não posso gastar dinheiro a toa eu tenho que dar um tiro certeiro , depois que chegar a VGA aqui eu vejo como fica o problema do HD , eu pretendia comprar um kit de 2gb mas vou deixar pra lá , essa mobo foi um erro agora tenho que ir arrumando na medida do possivel

    cara na boa..... tenho uma ate hoje, tudo fucniona 100%, nao tive qualquer problema com ela.ja tive rodando nela varios tipos de memos nela, vdata, espekteck e o kct a 4, t sempra rodou com over. e claro que vdata e um lixo pra over hehehh

    mas sai falando que foi um erro da asus e meio foda.

    quando voce estiver com teu pc 100% montado. tu vai ter outra ideia.

  20. #44
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por andrepmrj
    so se for na sua. na minha roda 1t facil ate com 250....com 2 pentes..
    Aki tem uma memo q roda 1t ate 280mhz se nao me engano, mas nas outras memos nem rola over direito em 1t

    []'s

  21. #45
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Porra gente que merda essas A8N-SLi pqp hein... vendam essa bomba mesmo, cara tava certo em meter o pau

    AZOS AZOS

    PS: Esse 1T nao tem na A8N32-SLi não né?

  22. #46
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    95
    Verdinhas
    0

    Originalmente enviada por Tabacooler
    lol tenta rodar qqr memoria em 1t nos 2 banks entao champz..

    ps. ou pelo menos le o proprio link q vc postou

    "Venice Handicaps The A8N-SLI Deluxe:
    I've had a couple of hours to play around with the Venice 3200+ CPU in an A8N-SLI Deluxe and it appears that all memory dividers when used kill memory stability and severly handicap your memorys clock speeds. Testing with OCZ Premier PC3200 which can easily do 450MHz,,, the memory begins to lock up at around 366MHz and loosening timings or using 2T does nothing for getting the memory to clock higher. As soon as I switched back from 6/4 divider to 1:1, the system would even boot at 10 X 240 (2.40GHz) with memory running at 480MHz CL2.5 3-3-5-1T. This is a terrible limitation which currently is limiting overclocking on the Venice CPU platforms."


    "Lack Of 1T Timings At High Speed Is Becoming A Pain:
    This is a terrible bug that has been hindering this board since its launch over four months ago.
    ASUS must address this if they want to keep customers and build new customers for that matter. The fact is, this board does not allow 1T timings with FSB/Mem above 240 without loosing complete stability. Some people have gotten lucky and got to 245 and 250 but thats it! If anyone has a reliable source on this and can confirm if a fix is on the way, PM me ASAP,, this bug needs to be fixed."



    []'s
    Amigão,vc leu as páginas seguintes??A A8N-SLI dava pau em over nas memos para rodar em 1T,problema que já foi corrigido a muito tempo.Experimenta usas a bios 1015-005 e veja como fica suas memórias.Como vc mesmo pode ver no site que coloquei,existe várias pessoas com 1GB/512MB de RAM rodando com excelentes over's numa boa.

    >>Conclusão do teste feito no Hardocp
    http://www.hardocp.com/article.html?art=NzAzLDc=

  23. #47
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por FSB304
    Amigão,vc leu as páginas seguintes??A A8N-SLI dava pau em over nas memos para rodar em 1T,problema que já foi corrigido a muito tempo.Experimenta usas a bios 1015-005 e veja como fica suas memórias.Como vc mesmo pode ver no site que coloquei,existe várias pessoas com 1GB/512MB de RAM rodando com excelentes over's numa boa.

    >>Conclusão do teste feito no Hardocp
    http://www.hardocp.com/article.html?art=NzAzLDc=
    As 11 paginas do post? claro q nao li, mas o criador do post disse q ta mantendo atualizado. Como eu ja disse aki tem memo q roda 1t numa boa e outras de jeito nenhum. Se vc souber onde ta o fix pra isso pls posta ae, pq pelas "atualizacoes" do cara do post nao tem nenhum fix nao.

    "The fact is, this board does not allow 1T timings with FSB/Mem above 240 without loosing complete stability. Some people have gotten lucky and got to 245 and 250 but thats it! If anyone has a reliable source on this and can confirm if a fix is on the way, PM me ASAP,, this bug needs to be fixed."

    E mesmo q tenha fix, isso eh muito diferente de "Não existe NENHUM problema na série A8N-SLI da Asus com memória"..

    []'s

  24. #48
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    95
    Verdinhas
    0

    Originalmente enviada por Tabacooler
    As 11 paginas do post? claro q nao li, mas o criador do post disse q ta mantendo atualizado. Como eu ja disse aki tem memo q roda 1t numa boa e outras de jeito nenhum. Se vc souber onde ta o fix pra isso pls posta ae, pq pelas "atualizacoes" do cara do post nao tem nenhum fix nao.

    "The fact is, this board does not allow 1T timings with FSB/Mem above 240 without loosing complete stability. Some people have gotten lucky and got to 245 and 250 but thats it! If anyone has a reliable source on this and can confirm if a fix is on the way, PM me ASAP,, this bug needs to be fixed."

    E mesmo q tenha fix, isso eh muito diferente de "Não existe NENHUM problema na série A8N-SLI da Asus com memória"..

    []'s
    Já pensou em imcompatibilidade???Cara,com 4 pentes na mobo eu até não acharia estranho vc ter problema para rodar em 1T mas,utilizando apenas dois pentes....estranho.Isso tá ocorrendo independentemente da bios que vc usa??

  25. #49
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por FSB304
    Já pensou em imcompatibilidade???Cara,com 4 pentes na mobo eu até não acharia estranho vc ter problema para rodar em 1T mas,utilizando apenas dois pentes....estranho.Isso tá ocorrendo independentemente da bios que vc usa??
    sim, eh o q eu to dizendo, tem incompatibilidade nao so com as memos como muda totalmente o comportamento dependendo do processador.

    tem umas coisas bizarras nas bios, q sao beeem variadas, testei varias mas cada uma tinha um problema, nem sei qual ta rolando agora, mas to num over bom entao vo dexar quieto. Varias bios q eu dei up ficaram piores

    Enfim, eu nao sei se o problema eh com chipset, com bios ou sei la, eu sei q essa mobo eh complicada com memoria, tem muita gente q tem memorias boas e nao consegue resultados. Uns nao conseguem nem dar bot dependendo do setup q coloca.



    []'s

  26. #50
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    deco toma vergonha nessa cara e troca de mobo logo

+ Responder Tópico Ir para o Fórum
Página 2 de 3 Primeira 1 2 3 Última

Assuntos do tópico

Compartilhar

Permissões