+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    Placas ASUS - Memória não funciona em DDR 400 na mobo N force2

    Olá galera...

    Comprei um kit dual ddr da kingston: KVR400X64C3AK2/1G

    Por Favor! Será que ela é imcompatível com minha ASUS A7N8X-X? Fica dando tela azul qdo coloco fsb 200 (ddr400).

    Deem uma olhada no link abaixo!

    http://www.ec.kingston.com/ecom/conf...&submit1=Busca

    A7N8X-X vs Kingston! :-(

    Jah ateh paguei a naba! To preocupadaço! QUERO FSB 400!!!

    Thanks!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    ajuda aih galera... preciso saber se o problema eh com minhas memos ou oq?

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    ajuda aih galera... preciso saber se o problema eh com minhas memos ou oq?

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.957
    Blogs
    1
    Verdinhas
    16306

    vc soh tah setando FSB 400 du nada? isso eh fazer OC e seu processador pode naum tar aguentando o OC gerando as tela azul

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    Eu sei.. estounusando um vcom 39b... o gabinete estah aberto e a temperatura tah rolando a 41C

  7. #6
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    c as memorias tiverem chip dos 2 lados já é uma suspeita testa com somente um pente sozinho c funcionar ta esplicado nforce2 tem bug dos mais variados com 2x512 com pentes com memo nos 2 lados do chip
    em alguns casos até em 166 buga

  8. #7
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.957
    Blogs
    1
    Verdinhas
    16306

    Originalmente enviada por fitter happier
    Eu sei.. estounusando um vcom 39b... o gabinete estah aberto e a temperatura tah rolando a 41C
    mas soh isso naum eh garantia de que o processador vah rodar com esse OC todo

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    sim tem memos dos doisa lados... como resolvo isto... vale mais a pena trocar as memos ou a mobo?

  10. #9
    Membro Avatar de Pereba
    Info
    Registro
    Mar 2002
    Mensagens
    1.689
    Verdinhas
    22

    Quanto q vc esta setando no mult/voltagem?

  11. #10
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    Vcore 1.65

    Voltagem memo 2.6V de fábrica.

    Gente...estou ciente das instabilidades geradas por overclock... minha preocupação eh com relação a integridade das memórias e possibilidades de incompatibilidade com minha Asus a7n8x-x. Preciso pagar o cara que me vendeu as memórias... só estou cabreiro pq elas não estão funcionando a ddr 400... quanto eu coloco o fsb a 333 tudo roda normalmente.

    Tela azul direto com fsb400... minha pergunta é: se as memórias estivessem baleadas, ela nem chegaria a funcionar correto? Provavelmente pode ser incompatibilidade não é mesmo?

    Ouvi dizer que este modelo da Asus naum roda dois pentes de memoórias a ddr400, principalmente se ele tiver memos em ambos os lados.

    Vamos ajudar aih... pq a situação é intrigante!

  12. #11
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    cara, bota o processador em 200x9 e testa as memorias assim

    vc th usando q multiplicador?

  13. #12
    Membro
    Info
    Registro
    Nov 2004
    Mensagens
    16.084
    Verdinhas
    2046

    Eu tenho essa placa mae e tenho 2x512 rodando a 400 e com chip dos dois lados, seria melhor vc testar com outra memoria, ta pareceno defeito na memoria ou incompatibilidade mesmo.
    Mas veja se vc nao ta forçando muito o over do processador

  14. #13
    Membro
    Autor do tópico
    Info
    Registro
    May 2003
    Mensagens
    491
    Verdinhas
    0

    pois então...

    descobri que kingston é incompatível com o chipset nforce2... jah tratei de trocar as memórias Kingston por Corsair... agora espero que funcione.

    Quanto a forçar o over eu não to não... a temperatura está em torno de 40ºC Idle e 50ºC... estava tentando usar 10x200.

    Tendo em vista q jah vi este processador funcionar a 2500mhz na boa... só pode ser esta bendita incompatibiliadade mesmo.

    Pensei que talvez pudesse ser culpa da minha fonte genérica...testei o multiplicador bem baixinho com fsb200 e o pau continuava dando.

    Bem acho que o mistério foi solucionado...

    Agora se alguem quiser postar a explicação técnica ficaria interessante!

    Acredito q este tópico servira para matar a dúvida de muita gente.

    Um abraço

  15. #14
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    olha cara, n tem essa de ser incompativel n. O max q pode ter acontecido é uma dessas memos estar bixada...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões