+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de Luke Egan=KA=®
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    11.503
    Verdinhas
    24

    Originalmente enviada por V1P3R_BR4Z1L14N
    1 - sim, pelo tweaker sim, mas cada vez q reinicia o pc vc perde essas config, a n ser q vc mande ele iniciar junto com o pc e arrumar, bota isso pela bios msm
    Bora seta pela bios então, brrrr que meda!

    Originalmente enviada por V1P3R_BR4Z1L14N

    2 - é q vc tinha falado 2.9
    oops tá em 2.9 msm sorry

    Originalmente enviada por V1P3R_BR4Z1L14N

    3 - msm assim, pikkinha ficou bem gay eahuehuea

    4 - boa saída
    hehehe


    Originalmente enviada por V1P3R_BR4Z1L14N
    o q diabos é impax?
    sei lá, de onde vc tirou isso?

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de Luke Egan=KA=®
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    11.503
    Verdinhas
    24

    Originalmente enviada por Brusamarello
    Olha, eu já fiz funcionar 4x512mb DDR 400 num clawhammer(3500+)
    Alias, funciona no meu amigo até hoje.
    Setei na bios e festa. A mobo era uma MSI NEO4
    mas engraçado, eu não setei pela bios, acho, de repente fiz algo lá sim mas não sei o que fiz, e agora entra sempre em 400 mhz

  4. #28
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.302
    Verdinhas
    228

    Originalmente enviada por Luke Egan=KA=®
    Bora seta pela bios então, brrrr que meda!


    oops tá em 2.9 msm sorry

    hehehe


    sei lá, de onde vc tirou isso?
    olha os quotes q vc deu em mim lá em cima, o primero fico certo, o resto ficou "originalmente enviada por IMpax"

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões