+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    339
    Verdinhas
    0

    Problemas com 2x512 DDR 400 em socket 754

    Desculpem se o título é estranho, mas vamos lá:
    Estou com 2 pentes de 512 DDR 400 com chips dos dois lados, e não consigo fazer eles rodarem JUNTOS estáveis em uma Gigabyte GA-K8NS s: 754, com um A64 NewCastle 2800+. Do nada pode travar se deixar em 400, mas se eu colocar em 333 fica perfeito. O estranho, é que se eu espetar qualquer um dos pentes no primeiro Slot, roda em 400, mas se eu espetar em um dos outros dois slots, irá travar no boot mesmo e só rodará em 333.
    Os pentes são diferentes, um é genérico com chips "VT" CL 2,5 DDR 400 e tal e o outro é um Mushkin Value Cl 2,5 DDr400 etc etc.
    Já tentei aumentando as latências etc, mas até agora nada adiantou.
    O que pode ser?!

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    normalmente em dual channel dá problema memorias diferentes..mas em single eu já vi dar tbem...

    ainda mais uma memo muito boa com uma "generica".

    tente colocar 2 iguais...aki eu já rodei 2 samsung 512MB double side..e foi de boa (mobo er auma kv8-pro)

    tente atualizar a bios tbem...e relaxar as latencias tras e etc...a cas como é igual as 2 pode deixar igual..

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.883
    Blogs
    1
    Verdinhas
    16195

    Originalmente enviada por DE-SP
    normalmente em dual channel dá problema memorias diferentes..mas em single eu já vi dar tbem...

    ainda mais uma memo muito boa com uma "generica".

    tente colocar 2 iguais...aki eu já rodei 2 samsung 512MB double side..e foi de boa (mobo er auma kv8-pro)

    tente atualizar a bios tbem...e relaxar as latencias tras e etc...a cas como é igual as 2 pode deixar igual..
    a kv8 pro usa o K8T800pro como chipset ... a gigabyte do cara ali naum eh nforce 3??? se for nforce 3 intaum pode eskecer... eh frescura do chipset com memoria double side

  5. #4
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por Pirococeta
    a kv8 pro usa o K8T800pro como chipset ... a gigabyte do cara ali naum eh nforce 3??? se for nforce 3 intaum pode eskecer... eh frescura do chipset com memoria double side

    eu dei um exemplo apenas de 754 pra não dizer q é o 754 em si!! :P

    agora...nf3... nf3...nf3 eu acabei de montar uma nf8 da abit...2 memos double side samsung e-tccc...tá até agora opk..num travou a 2 semanas ligado direto!!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    ??
    Registro
    Dec 2002
    Mensagens
    2.886
    Verdinhas
    144

    putz.. eu ja tive uma mobo igualzinha e ela nao se deu bem com uma kingston hyperx tccd, mas rodou bala com uma genericona
    era meio instavel em stock.. nao gostei da mobo, passei pra frente.

    essa mobo é nacional ou importada??

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    339
    Verdinhas
    0

    Boa pergunta, não sei, comprei ela usada já. Agora...tava fazendo uns testes agora á noite com o VDIMM, e descobri que se deixar +0,1V (fica 2,66V segundo o Sandra), tudo fica perfeito, com qualquer pente em qualquer slot, sendo que até 414mhz foi numa boa (não testei mais que isso).

    Por que será então que sem aumentar o VDIMM, em 400 mhz só funciona o 1º slot?

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    2.5 nao eh suficiente pra maioria das memorias rodar estavel, ainda mais no seu caso que sao diferentes e em um chipset que realmente tem problemas de gerenciar varios pentes double sided
    deixa rodando uns 2.7-2.8v que dá até pra fazer um over legal, ou apertar mais as latencias

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    339
    Verdinhas
    0

    Obrigado galera.
    Mas será que a mobo não está com algum problema, já que sem aumentar o VDIMM só o primeiro slot funciona em 400??

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    nao se preocupa que é normal mesmo...
    e vdimm nesse valor é absolutamente inofensivo... só começa a esquentar demais ou ter algum risco lá pelos 2.9v

  11. #10
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    essas memos é 2,65V a variavel..entào até 2,65V é voltagem padrão ainda!!

    normalmente nos sites tá marcado 2,55~2,65V!

    flws

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    339
    Verdinhas
    0

    Opa! Obrigado pela ajuda.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões