+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Nov 1999
    Mensagens
    5.128
    Verdinhas
    1336

    Meu monitor "sangrou" !

    Ae Xente boa... ajuda eu!

    Não é nada de exibir o fundo de vermelho, como pode parecer....

    Cheguei de uma festa agora, tirei mais de 100 fotos. Embora, na digicam estejam todas perfeitas, no monitor, muitos tons de branco, estão todo pintadinho de vermelho... tipo, como se tivesse caído tinta...

    Acho que é pau de software, pq o monitor roda tudo mais, inclusive games, perfeitamente, e é novinho!

    Será que foi o Catalyst novo, 5.12 que fez isso?


    Tipo, vou postar uma imagem! Essa foto foi tirada agora a pouco, na festa que eu tava agora. No monitor a imagem fica assim. Eu recortei pra vcs verem detalhadamente. Notem, que em tudo que vc vê vermelho, é branco. Reparem no copo, e na blusa dela.

    Ae malandragem, essa ae é uma amiga minha. Eu recortei pq não sei se ela ia querer ser vista por ae na net né!

    Taí :



    Thor

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    21.480
    Verdinhas
    10

    nossa bombando de muleh hein!

    proporcao

    1 mina na fota p/ 4 caras

  4. #3
    Membro Avatar de daniel_cps
    Info
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.392
    Verdinhas
    2347

    Originalmente enviada por Fidel Castrol
    nossa bombando de muleh hein!

    proporcao

    1 mina na fota p/ 4 caras
    e 1 cara pegando na mão do outro ali atras...
    q viadagem...

  5. #4
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Aparentemente a cor branca foi substituída por esse vermelho homo ae

    Só substituir e pronto.

  6. #5
    Membro Avatar de [CH]Chapolin
    Info
    Registro
    Mar 2003
    Mensagens
    2.190
    Verdinhas
    3

    hahahaha nussa, a cara eu nao sei, mas o corpo... =]

    well, da uma olhada nas configuracoes de cor do seu display, pq o monitor NAO eh... eh config mermao, te vira
    vai ver as config da vga q o bagulho ta loco ae

  7. #6
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    852
    Verdinhas
    0

    me passa o tel da sua amiga que eu falo qual é o prolema

  8. #7
    Membro
    Autor do tópico
    Info
    Registro
    Nov 1999
    Mensagens
    5.128
    Verdinhas
    1336

    Ae, pelo que andei lendo, inclusive em outros foruns, parece que tem mesmo a ver com o Catalyst. Me sugeriram reinstalar ( óbvio né ) e vou tentar pra ver se funfa.... senão vou ter que restaurar a imagem do WinXP mesmo...


    Ah, que nada, a festa praticamente tinha 1 homem / 1 mulher. Essa hora ae era bem no finalzinho, quando só ficam os "trêbados"... hehehe... logo depois disso eu vazei. Ela tava beemm bebinha... hehehehe... Eu tava até zuando nela, de leve!

    Essa garota é muito gata sim! Ela é loira de olhos verdes!

    Ah, mas de boa, eu num tava lá pra catá mulher, que tenho uma gata de 3 anos de namoro, suuuper linda, carinhosa, inteligente, fiel, etc, etc, etc...


    Thor

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Nov 1999
    Mensagens
    5.128
    Verdinhas
    1336

    Instalei o Omega 5.12 e o problema permanceu. Abri com outro programa e sumiu. Reinstalei o ACDsee e voltou! O problema é o ACDsee ! 8O




    Thor

  10. #9
    Membro Avatar de AgileR
    Info
    Dono da Hardmob
    Registro
    Apr 2002
    Mensagens
    4.785
    Verdinhas
    1418

    Acho até que sei qual é o problema com o acdsee: ele tem uma opçao de destacar super-exposiçao (branco muito intenso).

    Quase certeza que é esse o caso. Dá uma procurada e desabilita essa opçao que deve resolver.

    Falow

  11. #10
    Membro
    Autor do tópico
    Info
    Registro
    Nov 1999
    Mensagens
    5.128
    Verdinhas
    1336

    Originalmente enviada por AgileR
    Acho até que sei qual é o problema com o acdsee: ele tem uma opçao de destacar super-exposiçao (branco muito intenso).

    Quase certeza que é esse o caso. Dá uma procurada e desabilita essa opçao que deve resolver.

    Falow

    Caraca !!! Acabei de recuperar a imagem do windows e li sua mensagem. Deve ser isso sim. De qualquer forma vou dar uma olhada nessa opção pra não passar por isso novamente.

    Pelo menos agora sabemos que NÃO É um bug do Catalyst!


    Thor

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões