+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    294
    Verdinhas
    3

    Corsair XMS TWINX1024-3200C2 rev1.2?!?!

    aí pessoal querai saber a opiniao de voces sobre esta memoria que eu acabei de adquirir, já deve ter chego na minha casa já mas é que como estou trabalhando e não consegui achar algum material legal na net sobre ela resolvi postar pra quando chegar em casa já saber como configurar a mesma da melhor maneira possivel.

    I aí alguem q já testou ou que conhece os chips?


    se não me engano ela possui chips winbound ch6 que talvez não sejam tao bons assim ok?

    o que eu quero saber qual maximo com 2,8V?

    Qual maximo com 2,8V e cas 2?

    Brigadao mesmo!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    294
    Verdinhas
    3

    Puts pessoal da uma mano ae nao consigo rodar com as duas memorias juntas... se coloco os dois pentes o divisor jah fica automatico em 333, desta forma para que eu chege a 400 preciso aumentar o htt, soh que quando esta chegando perto de 400 lah pelos seus 230 o pc fica instavel e acima de 240 nem ligar ele liga.

    Mas se eu deixar somente 1 pente ele liga com divisor 333 ateh 280 facil, nao eh estranho isto?

    Bom oque eu jah fiz, jah mudei de slot,aumentei Vddin aumentei latencia, mudei commander, diminui multiplicador do processador para ter certeza que nao era ele quem estava arriando mas realmente nada funcionou, oque poderia ser desconfio da mobo, mas o controlador de memoria do sempron 64 BX nao fica nele mesmo?

    Ateh quanto a ponte norte interfere nisto?

    Obrigado espero colaboracao de voces.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    qnto ta de vdimm?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    294
    Verdinhas
    3

    Pow brigado cara por estar me ajudando, esta setado em 2,8V eh o maximo da mobo!


    Obrigado!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    pega e aumenta o htt dinovo até a memo chegar em 400 e sem entrar no win roda o memtest, nao sei bem como funciona o sistema de testes do memtest é intenção era saber se é o oc no processador que esta deixando instavel ou todo problema se resume na memoria, esse chip gosta de bastante vdimm não?

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    294
    Verdinhas
    3

    Bom pelo que eu li sim, mas mano eu consigo rodar a 480 com esta tensao e somente aumentando as latencias, e outra coisa eu peguei 2375 com Vcore default e divisor 333 multiplicador 9X e Vddin 2,8V
    2-3-3-5 1T com um chip. Ou seja somente quando eu coloco 2 pentes nao funciona mais nao funciona mesmo nem consigo bootar com 200 na memoria.

    mas com um pente di boa 200 roda 2-2-2-5 1T sussegado.

    com dois pentes eu chego no maximo estavel a 225mhz de htt /333, nao tem como setar 400 pq tem bug por ter dois pentes.

    mas agora jah com 1 pente vai ateh 276mhz no htt com divisor 333, 2-3-3-6 1T.

    I ae agora me ajuda!!????

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    294
    Verdinhas
    3

    Alguem???

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    qual sua mobo ?

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    294
    Verdinhas
    3

    K8ne deluxe.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    eu to tendo problema semelhante aqui... uma a uma as memos vao a 240-250 2.5-3-2, qd ponho as duas juntas nem a 220 ta ficando 100% estavel
    acho q é bug do nf3 mesmo =(

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    294
    Verdinhas
    3

    Ae cara coloquei a bios 1011 aqui e ta beleza, bom depende do que eh beleza que eu digo esta ligando denovo o pc, pq quando eu coloquei a bios original nossa nem funcionar funcionava o pc.

    Bom mano consegui uma maneira de estabilizar os meus clocks, coloquei mais um pente de samsung tccc que esta matando totalmente o meu desempenho pq agora desta forma as memorias ficam operando a 2t e latencias da samsung.

    Bom oque eu tenho a dizer com 1 pente vai di boa com 2 nem fodendo chega a 400 com 3 fica no limite da mais fraca>

    Oque devo fazer ?

    bios jah usei 3: original 1011, 1012beta.

    Obrigado mesmo a forca ae!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões