+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.414
    Verdinhas
    37

    A64 e frequência das mem ...

    To com 2GB de ram como ta ai na assinatura. Meu A64 é Venice que pelo que me lembro, não teria aquele problemas dos 4 slots ocupados. Qd rodo o cpuz, a frequência da mem está 100mhz!!! Tenho 4 pentes de 512 ddr 400. Tenho q fazer alguma coisa especial para fazer as mem rodaram em 200mhz ? essa medição do cpuz pode estar bugada ?

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    vc ja tentou configurar isso na mao na bios???

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.414
    Verdinhas
    37

    Originalmente enviada por DARKrider
    vc ja tentou configurar isso na mao na bios???
    Sim ... tentei uma parada na bios, memclock mode ... tentei setar pra 2:1 DDR 400 ... mas nem em 333mhz fica ... devo estar mexendo no lugar errado.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Talvez voce tenha que setar 2T enabled na bios pra bootar direito a ddr400 cara, 4 pentes é complicado!

  6. #5
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Originalmente enviada por Webber
    Sim ... tentei uma parada na bios, memclock mode ... tentei setar pra 2:1 DDR 400 ... mas nem em 333mhz fica ... devo estar mexendo no lugar errado.
    isso q vc fez ai eh o divisor da memo, tenta mecher em outra coisa ...

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.414
    Verdinhas
    37

    Originalmente enviada por |nobre|
    se vc botou 2:1 , vc q configurou pra ddr200
    bota em ddr333
    Não, não ... se eu deixo em auto, fica em 100mhz ... dai eu tentei mudar pra 2:1 DDR400 e não mudou nada ... ja tentei colocar 333mhz e tb não mudou ... com certeza não é ai ... teria q ver alguém q tivesse essa placa pra dar um help.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    eh eu falei bobagem ali, nao conheço a bios dessa mobo
    sobe a voltagem delas pra conseguir mais estabilidade, e poe em 2T

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    2.588
    Verdinhas
    2

    cara eu eu jah usei essa mobo e utilizei 2x256mb samsung ddr400 e 2x512mb ddr400 geil value.

    Nas samsung tudo em AUTO na bios : CAS3 2T
    Nas Geil: CAS 2,5 2T

    Sempre em DDR400

    Note q to usando as GEIL em AUTO na DFI Ultra-D CAS 2,5 1T tudo em auto.

    Experimente zerar a BIOS.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.414
    Verdinhas
    37

    Originalmente enviada por fasrubbo
    cara eu eu jah usei essa mobo e utilizei 2x256mb samsung ddr400 e 2x512mb ddr400 geil value.

    Nas samsung tudo em AUTO na bios : CAS3 2T
    Nas Geil: CAS 2,5 2T

    Sempre em DDR400

    Note q to usando as GEIL em AUTO na DFI Ultra-D CAS 2,5 1T tudo em auto.

    Experimente zerar a BIOS.
    O que vc quis dizer com zerar ? Dar um clear no CMOS ? Aonde na Bios que eu ajeito isso que vc ta falando?

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.414
    Verdinhas
    37

    Ta foda galera ... não to conseguindo ajeitar isso ... mesmo tendo 2GB de ram, rodando em 100mhz nem é tão vantajoso assim né ?

  12. #11
    Zed
    Zed está offline
    Membro Avatar de Zed
    Info Conteúdo e Citações Jogos Mensageiros
    WAT?!?! WTF !?!?!
    Registro
    Oct 2001
    Mensagens
    9.465
    Verdinhas
    248

    eu tenho um problema parecido, mas aqui roda a 360MHz de 2 pentes de memo DDR400

    isso e a porra da bios que nao aceita muito over nas memos

    agora se estiver assim em stock tenta atualizar a bios ou então troca as memos

    e o jeito

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.414
    Verdinhas
    37

    Po, mas 100mhz não é muito pouco ?? pelo 333mhz eu deveria conseguir não ?

  14. #13
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    nao tem uma config na mobo pra configurar as memos pra ddr400???

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    1.414
    Verdinhas
    37

    Tem essa opção que tentei mexer ... memclock mode. Mas independente do que coloque não muda. Só consigo rodar a 200mhz quando deixo 1 pente de 512 ... será q isso n é uma limitação da própria placa mãe ??

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões