+ Responder Tópico
  1. #1
    Membro Avatar de lorotãO
    Info
    Registro
    Apr 2001
    Mensagens
    6.910
    Verdinhas
    927

    Morte de Mobo?

    Tenho uma ABIT NF7-S rev 2.0 já faz um tempinho, ela começou a falhar do nada qndo o pc estava em uso, o cooler começava a rodar lento, as luzes piscavam e etc. Qndo isso ocoreu a desliguei na hora e fui liga-la no outro dia. Nesse outro dia ele já ligou falhando, tudo como já foi dito, então em um momento ela simplesmente desligou. Agora ela não da mais boot, simplesmente qndo dou o curto para liga-la apenas uma luz vermelha acende e ela não faz mais nada (não liga a luz verde, não da boot, e o cooler não funfa).

    Já estou dando ela como morta, teria alguma salvação ow explicação do que pode ter ocorrido?

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Info
    Registro
    Apr 2003
    Mensagens
    9.788
    Verdinhas
    3

    testa outra fonte



    []'s

  4. #3
    Membro Avatar de lorotãO
    Autor do tópico
    Info
    Registro
    Apr 2001
    Mensagens
    6.910
    Verdinhas
    927

    Originalmente enviada por Tabacooler
    testa outra fonte



    []'s
    Já testei em outra fonte (certeza que a fonte é confiável), e deu a mesma coisa =/

  5. #4
    Banido
    Info
    Registro
    Apr 2003
    Mensagens
    9.788
    Verdinhas
    3

    Originalmente enviada por lorotãO
    Já testei em outra fonte (certeza que a fonte é confiável), e deu a mesma coisa =/
    Ce disse q tem ela a algum tempo, ja trocou a bateria? senao num sei...se nada mais der certo, lava ela

    []'s

  6. #5
    Membro Avatar de lorotãO
    Autor do tópico
    Info
    Registro
    Apr 2001
    Mensagens
    6.910
    Verdinhas
    927

    Originalmente enviada por Tabacooler
    Ce disse q tem ela a algum tempo, ja trocou a bateria? senao num sei...se nada mais der certo, lava ela

    []'s
    Mas a bateria tem algo a ver com o boot?

  7. #6
    Banido
    Info
    Registro
    Apr 2003
    Mensagens
    9.788
    Verdinhas
    3

    Originalmente enviada por lorotãO
    Mas a bateria tem algo a ver com o boot?
    hj em dia nao tenho certeza, mas nas antigas ja vi pc q nao ligava por causa da bateria. teve ate um "tecnico" fdp q cobrou 100 pratas de uma amiga minha pra "consertar" o pc e era a bateria...

    []'s

  8. #7
    Membro Avatar de PUTZIG
    Info
    16 anos de hMOB!
    Registro
    Jan 2002
    Mensagens
    5.092
    Verdinhas
    764

    em ultimo caso, mobofix. custa uns 50 reais...
    eu ja mandei e voltou supimpa minha AN7...

  9. #8
    Membro Avatar de lorotãO
    Autor do tópico
    Info
    Registro
    Apr 2001
    Mensagens
    6.910
    Verdinhas
    927

    Originalmente enviada por Putzig v1
    em ultimo caso, mobofix. custa uns 50 reais...
    eu ja mandei e voltou supimpa minha AN7...
    como e onde consigo esse serviço??? vlw!

  10. #9
    Membro
    Info
    Registro
    May 2004
    Mensagens
    267
    Verdinhas
    1

    [off mode on]

    sua sing eh a masi pura verdade potzig =( ke odio ke eu tenho disso tbm, preciso upar site pra net altas coisa e fico com essa bota de up 128 e a maldita telefonica fazendo propaganda SPEEDY 500 grr vontade de mata o um la =(

    [off mode off] =o

    de uma revisada ue ve se ta tudu limpinho, tudu bem encaixado, após tentar as ideias do povo ai do forum em caso extremo tenta oke uns tem feito e vem dado certo ...

    Lava a placa ... toca no forno ... larga no sol ... kem sabe =p

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões