+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    7.094
    Verdinhas
    287

    Placa de rede da a8n-sli nao funciona! tem q habilitar?

    Instalei o pc novo porem o ajato nao funciona, aparece la Nforce network blabla, essa eh a placa de rebe onboard, ele pega um ip interno 165.nao sei oq mais.

    porem o ajato nao funfa! sera q tem habilitar? onde? como vejo se a rede ta funfando? ja liguei pro suporte e eles falaram q eh problema da placa de rede

    bjs

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    dar uma chekada na BIOS e depois no Manual da mobo

    experimenta tb desmarca a opção no driver "permitir desligar este dispositivo para poupar energia"

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    7.094
    Verdinhas
    287

    Originalmente enviada por Pirococeta
    dar uma chekada na BIOS e depois no Manual da mobo

    experimenta tb desmarca a opção no driver "permitir desligar este dispositivo para poupar energia"
    ja olhei, essa opcao esta desligada

    na bios tem algo do tipo em avancadp: Enable Lan Power nao sei o q.. eu habilitei.. msm assim nao funciona..
    ngm tem essa placa pra me ajudar?

  5. #4
    Membro Avatar de In a RUSH
    Info Conteúdo e Citações Jogos Mensageiros
    Tough ain't enough!
    Registro
    Jul 2003
    Mensagens
    2.435
    Verdinhas
    188

    Originalmente enviada por Spyman
    ja olhei, essa opcao esta desligada

    na bios tem algo do tipo em avancadp: Enable Lan Power nao sei o q.. eu habilitei.. msm assim nao funciona..
    ngm tem essa placa pra me ajudar?
    No setup deve ter um campo chamado MAC Adddress onde você pode digitar uma seuqência de números. Procure no manual da sua placa-mãe ou mesmo no corpo da placa mesmo que deve ter esse número. Aí você o anota de depois o digita lá no setup. Deve funcionar.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    7.094
    Verdinhas
    287

    Originalmente enviada por In a RUSH
    No setup deve ter um campo chamado MAC Adddress onde você pode digitar uma seuqência de números. Procure no manual da sua placa-mãe ou mesmo no corpo da placa mesmo que deve ter esse número. Aí você o anota de depois o digita lá no setup. Deve funcionar.
    vlw, vou fazer isso.

    Hoje ja instalei a ultima versao do nforce 4 mas ainda nao testei..

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    7.094
    Verdinhas
    287

    Aee galera, foi soh instalar a atualizacao do Nforce 4!

    []s!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões