+ Responder Tópico
  1. #1
    Membro Avatar de zrageburn
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    1.555
    Verdinhas
    1

    Problema em salvar bios numa DFI LP 865PE

    Tardes galera, seguinte...

    Recentemente peguei uma DFI LanParty 865PE.

    Só que estou com certo problema... na hora que vou sair do Setup da BIOS, seja apertando F10 ou selecionando Save & Exit Setup, ele fica na janela de confirmação (aquela com o Yes or No) e não sai daquilo até eu Apertar Ctrl+Alt+Del...

    As alterações são salvas, mas toda hora ter que for alterar, eu ficar passando por isso é foda...

    Se alguém puder me ajudar, agradeço desde já!

    []'s

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de TrancëJay
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    5.551
    Verdinhas
    525

    Regrava a bios oras

    A DFI especificou que os usuários podem postar outra mensagem a cada 60 segundos.

  4. #3
    Membro Avatar de zrageburn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    1.555
    Verdinhas
    1

    Originalmente enviada por TrancëJay
    Regrava a bios oras

    A DFI especificou que os usuários podem postar outra mensagem a cada 60 segundos.
    Farei isso, só que com a biosa inteira agora... hehehe
    valeu

  5. #4
    Membro Avatar de zrageburn
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    1.555
    Verdinhas
    1

    Problema não resolvido
    Entrei no Fórum da DFI, pediram p/ eu rodar o memtest e atualizar a bios.
    Bom, a bios eu já atualizei, agora falta rodar o memtest...

    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões