+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    676
    Verdinhas
    1

    thunderbird Vs nforce2

    alguém sabe se rola alguma frescura com esses ae?

    to tentando fazer rodar mas ta travando muito, será q tem q formatar a maquina? (tava usando meu axp 1700+ tbred-b)ou será q a a vga vagaba pode ta atrapalhando?

    alguém tem alguma ideia?

    sistema:

    t-bird 1,3
    768mb spectek
    a7n8x-x
    antec 430w
    vga 1mb promotion 1mb (minhas vgas foram pro saco)
    maxtor e sansung (40 e 20 gb, respectivamente)
    hp 9100+

    tentei rolar o sandra 2X e travou...

    alguém tem alguma ideia??

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    676
    Verdinhas
    1

    to rodando o [email protected] agora vamo ve...

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    dá uma olhada nas temps, thunderbird torra

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    676
    Verdinhas
    1

    temp tá uns 65 graus, é bem sussa pra t-bird!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Você está com as memos em síncrono ou assíncrono com a CPU?

    Tente colocar em síncrono (133MHz).

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    deixa o processador no clock padrão (1000mhz)

  8. #7
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    É aquele TBird 1.33 que te vendi?

    65ºC
    Aqui ficava 47-55ºC, tá muito alto isso aí não?

    Eu usava numa NF7-S

    Ele é 10 x 133.3 = 1333 MHz

    põe FSB síncrono em 133

    768MB, essa mistureba de memória pode ser problematica nas NF7-S pois elas tem Dual Channel, e o TBird é meio velhaco.

    Tenta usar 1 pente, latências padrão, 0.1V acima no vdimm
    TBird 10 x 133, vcore padrão 1.75V

    E roda um teste melhor, tipo SuperPI 32M, OCCT ou Prime95, dá pra ter uma noção se tá estável ou não

  9. #8
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    é normal a temp mas claro q sempre é bom manter o minimo posivel e o calor gerado nem é tanto o core e sim o vcore q eles usam 1.75v ou ate mais c nao me engano ou seja isso pra cooler de aluminio comum é
    bem estremo

    qualquer cpu com vcore la em cima vai fica um lixo a temp

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    676
    Verdinhas
    1

    nossa qta resposta! valeu gente!!!

    entaum ..

    ta em modo sicrono msm (133)
    o cooler é um xdream hac81

    qto as memos,pode ser, mas a a7n8x-x é dual channel?? pénsei q era só as dlx....

    vou tirar o 256mb e tentar o prime95 ou super pi

    depois eu conto q q rolou

    quem tiver mais opinioes por favor manda bala!

    obrigado a todos até agora

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.516
    Verdinhas
    39

    Originalmente enviada por S0ulR£aver
    É aquele TBird 1.33 que te vendi?

    65ºC
    Aqui ficava 47-55ºC, tá muito alto isso aí não?

    Eu usava numa NF7-S

    Ele é 10 x 133.3 = 1333 MHz

    põe FSB síncrono em 133

    768MB, essa mistureba de memória pode ser problematica nas NF7-S pois elas tem Dual Channel, e o TBird é meio velhaco.

    Tenta usar 1 pente, latências padrão, 0.1V acima no vdimm
    TBird 10 x 133, vcore padrão 1.75V

    E roda um teste melhor, tipo SuperPI 32M, OCCT ou Prime95, dá pra ter uma noção se tá estável ou não
    eu tb tive um tbird e ele eh fsb 100 mesmo
    mas eu tb rodava em 133

    deixa nos 1000mhz e ve se trava

  12. #11
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    Originalmente enviada por amomra
    eu tb tive um tbird e ele eh fsb 100 mesmo
    mas eu tb rodava em 133

    deixa nos 1000mhz e ve se trava
    Não...

    TBird tem os 1.3 e os 1.33

    os 1.30 são 13 x 100
    os 1.33 são 10 x 133

    Ou seja, tem tanto os FSB 100 e FSB 133

    Esse que o mr bungle pegou comigo inclusive tem multiplicador destravado, ele é AXIA, uma das melhores séries pra OC na época

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    676
    Verdinhas
    1

    agora já foi!

    testei ele na a7v8x-x instalei tudo e ele foi lindão! o cara até já levou embora! mas foi com um cooler box, ele vai ter q arrumar um 21b bra colocar na bagaça! acho q azica tava no windows msm vaoi ver q tava caçando alguma coisa q o tbird não tem!(pq antes tava usando um tbred-b)

    mas valeu ae! tomara q ele dure muito na mao do camarada, junto com a gf2 TI q ele comprou!!huahuahuh

    a proposito: to com um axp 2000+ com nucleo thorton q q é isso ein?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões