+ Responder Tópico
  1. #1
    ADM
    ADM está offline
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    933
    Verdinhas
    0

    problema estranho.... perda de sinal de video do nada!

    Bom, desde ontem o meu computador (athlon 2.8+, A7n8x-x, 512DDR, Geforce FX 5200, hd 40) começou a dar sinais de problema... e pior que nao consigo detectar qual é.

    o sintoma é que do nada e de repente o computador perde sinal de video, isto é, o monitor fica escuro e computador fica todo travado. As vezes isso fica por 10 segundo e volta, mas a tela fica toda com defeitos gráficos, os quais vao desaparecendo conforme eu abro novos programas.

    Estou utilizando o forceware 81.98, já re-instalei ele, já coloquei directx 9c, atualizei o windows, já desfragmentei, já dei limpeza no disco mas nada acaba com esse sintoma.

    Que merda de problema é esse?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    506
    Verdinhas
    58

    ao q tudo indica, parece defeito fisico... não defeito de software

  4. #3
    ADM
    ADM está offline
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    933
    Verdinhas
    0

    pqp não brinca.... vou ter de entao procurar uma #[email protected]%$ de assistencia técnica aqui no ES (** do mundo para informatica).

  5. #4
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    verifica se a placa de video ta mto quente

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões