Tópico Fechado
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    200
    Verdinhas
    0

    Putz cara q M!!!!

    Não acredito q tenha detonado a mobo não, pode ser sim ela estar procurando a VGA no PCIEx e não no pci comum.

    O q já aconteceu varias vezes comigo com placas onbord, na hora de colocar um off-board ela não reconhecer mesmo já tendo mudado a ordem da procura da vga.

    Cara não tem ninguem ai mais perto de vc q tenha um vga PCIEx só pra testar?

  2. # Publicidade
    Publicidade

  3. #27
    hardMOB Staff - Moderação Avatar de PESCA
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    *****O PROTETOR*****
    Registro
    May 2001
    Mensagens
    7.068
    Verdinhas
    919

    o maior problema foi.. a placa funcionou na vga com 1 MB por 15 minutos..... depois que deu zebra....
    se não tivesse funcionado em nenhum momento acreditaria que houvesse incompatibilidade, mas não....
    o lance é esperar a vga nova....pq aqui no rio não conheço ninguém de pci-ex por perto

  4. #28
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    vc mora onde pesca? eu sô de botafogo cara

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.950
    Verdinhas
    345

    Originalmente enviada por V1P3R_BR4Z1L14N
    vc mora onde pesca? eu sô de botafogo cara
    Ele mora em Campo Grande se não me engano

  6. #30
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por Saboya
    Ele mora em Campo Grande se não me engano
    ah, aki do lado ehuaehu só demora 1:30 mais ou menos de integração trem-onibus

    o boomer n tem um p4 com pci-e?

  7. #31
    hardMOB Staff - Moderação Avatar de PESCA
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    *****O PROTETOR*****
    Registro
    May 2001
    Mensagens
    7.068
    Verdinhas
    919

    pc ainda off
    que merda viu...

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    200
    Verdinhas
    0

    Marcelo a vga q funcionou e depois parou está funcionando ou detonou?

    []'s
    Luciano

  9. #33
    hardMOB Staff - Moderação Avatar de PESCA
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    *****O PROTETOR*****
    Registro
    May 2001
    Mensagens
    7.068
    Verdinhas
    919

    testei em outro pc e está funcionando perfeitamente

  10. #34
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    3.263
    Verdinhas
    155

    Velhinho...

    Tu não conhece ninguem com PC que tenha uma placa de video PCI-e não? acho que agora é o que voce tem que fazer.

    []s

  11. #35
    hardMOB Staff - Moderação Avatar de PESCA
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    *****O PROTETOR*****
    Registro
    May 2001
    Mensagens
    7.068
    Verdinhas
    919

    ESSE É O PROBLEMA.. NÃO CONHEÇO NINGUÉM AQUI PERTO COM ESSA PLACA

  12. #36
    hardMOB Staff - Moderação Avatar de PESCA
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    *****O PROTETOR*****
    Registro
    May 2001
    Mensagens
    7.068
    Verdinhas
    919

    problema resolvido..
    a vga nova chegou e o pc ligou
    parece que essa mobo não aceita vga pci fuleiras

    topic closed

Tópico Fechado Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões