+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Email inválido
    Info
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    venice rodando a 2,7 ghz corresponde a quanto ?

    ae gente ?
    quanto eh corresponderia um venice rodando a 2,7ghz ?
    3800+ ? 4000+ ? alguem sabe ?

    valeu!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    eu sei q 2600mhz eh 4100+, eh o maximo q meu venice vai

  4. #3
    Membro Avatar de TrancëJay
    Info
    Editar
    Registro
    Apr 2003
    Mensagens
    5.573
    Verdinhas
    555

    Use o Central Brain Identifier.

    Acho que pode ser um FX-55 ou 4400+

  5. #4
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info
    Registro
    Mar 2002
    Mensagens
    2.471
    Verdinhas
    8

    Originalmente enviada por DARKrider
    eu sei q 2600mhz eh 4100+, eh o maximo q meu venice vai
    i pq não usa ele a 2.6ghz
    poh com essa sua memo da pra rodar a 260 1:1 a 2-2-2-5

  6. #5
    Email inválido
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    Originalmente enviada por TrancëJay
    Use o Central Brain Identifier.

    Acho que pode ser um FX-55 ou 4400+
    tem as manhas de botar o link ai pra mim ?!

    valeu!

  7. #6
    Membro
    Info
    ??
    Registro
    Dec 2002
    Mensagens
    2.888
    Verdinhas
    149

    ehehe nesse topico tem o link (tava com ele no meu ctrl+c)
    http://forum.hardmob.uol.com.br/show...hreadid=387684

  8. #7
    Email inválido
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    tks man!

  9. #8
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    3.536
    Verdinhas
    0

    Originalmente enviada por Daikatana
    i pq não usa ele a 2.6ghz
    poh com essa sua memo da pra rodar a 260 1:1 a 2-2-2-5
    O venice dele é 3000+ multi 9, ele precisa de 289 pra pegar 2600.

    Sobre o topico 2700+ = 4250+ se nao me falha a memoria.

  10. #9
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    Originalmente enviada por Daikatana
    i pq não usa ele a 2.6ghz
    poh com essa sua memo da pra rodar a 260 1:1 a 2-2-2-5
    quai pq me falta voltagem o.O

    consegui 290x9 aqui com 1,6v mas a temperatura vai pra 45 graus em full ai nao dah

  11. #10
    Membro Avatar de daniel_cps
    Info
    e as arveres some nozes
    Registro
    Apr 2002
    Mensagens
    8.409
    Verdinhas
    2384

    aki pelo sandra ele tá um pokim mais rapido q um FX-57...


  12. #11
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    1.244
    Verdinhas
    1

    Originalmente enviada por TrancëJay
    Use o Central Brain Identifier.

    Acho que pode ser um FX-55 ou 4400+
    Aqui o CBI só achava o PR certo com meu AXP
    Ele identifica meu venice em stock como 2800+

  13. #12
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.953
    Verdinhas
    353

    Originalmente enviada por funancio
    Aqui o CBI só achava o PR certo com meu AXP
    Ele identifica meu venice em stock como 2800+
    Impossível... CBID sempre identificou certo aqui

  14. #13
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    Originalmente enviada por funancio
    Aqui o CBI só achava o PR certo com meu AXP
    Ele identifica meu venice em stock como 2800+
    soh se sua versao for antiga...

  15. #14
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    1.244
    Verdinhas
    1

    Atualizei ele aqui e agora ta achando certinho hehehe

    Vlws ae nem tinha pensado em atualizar ele!!!

  16. #15
    Email inválido
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    o meu venice pega 2,7 em 270 x 10 com vcore padrão, numa asus a8v deluxe, chipset via k8t880 pro , suuceeeessoooo

    comprei o venice do Trident

    []'s

  17. #16
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    O CBI não mostra o PR do meu opiterão... sux isso


    []´s

  18. #17
    Membro Avatar de Cardone
    Info
    Registro
    Jun 2003
    Mensagens
    7.109
    Verdinhas
    628

    Originalmente enviada por DARKrider
    quai pq me falta voltagem o.O

    consegui 290x9 aqui com 1,6v mas a temperatura vai pra 45 graus em full ai nao dah

    45 graus em full não é nada !

  19. #18
    Membro Avatar de Repolho Roxo
    Info
    Registro
    Jan 2005
    Mensagens
    15.583
    Verdinhas
    3222

    Originalmente enviada por NEO
    O CBI não mostra o PR do meu opiterão... sux isso


    []´s
    com opteron ele buga.

  20. #19
    Email inválido
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    Originalmente enviada por NEO
    O CBI não mostra o PR do meu opiterão... sux isso


    []´s
    CPU z ?

  21. #20
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    Originalmente enviada por ]PF[.PhoeniX
    45 graus em full não é nada !
    mas ja eh suficiente pra dar erro no occt , se eu conseguir ficar assim no dia a dia sem erros, pronto to feito

  22. #21
    Membro Avatar de Cardone
    Info
    Registro
    Jun 2003
    Mensagens
    7.109
    Verdinhas
    628

    Originalmente enviada por DARKrider
    mas ja eh suficiente pra dar erro no occt , se eu conseguir ficar assim no dia a dia sem erros, pronto to feito

    Acho que aí o problema não é a temperatura. Vc deve ter chegado no limite do processador mesmo.

    45°c em full não teria pq dar problema. O meu aqui em full chega a
    48°C e não da erro.

  23. #22
    Email inválido
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    Originalmente enviada por ]PF[.PhoeniX
    Acho que aí o problema não é a temperatura. Vc deve ter chegado no limite do processador mesmo.

    45°c em full não teria pq dar problema. O meu aqui em full chega a
    48°C e não da erro.
    eh isso ai
    o limite nao eh a temp....e sim o processador mesmo....o que vc pode fazer e tentar forçar um poco mais o vcore...como a sua temp ta baixa...talvez isso estabilize o over...testai e dps nos comunique

    []'s

  24. #23
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    nao sei, pq quando tava subindo q cheguei onde to em 2,3ghz meu a64 ele dava tela azul antes em 2,3 ate q fui iniciando assim ate q ficou estavel...
    entao pegava tela azul atras de tela azul ate conseguir estabilizar, mas quando estabilizava pronto... ficava na boa

  25. #24
    Email inválido
    Autor do tópico
    Info
    Registro
    Jan 2003
    Mensagens
    1.530
    Verdinhas
    0

    Originalmente enviada por DARKrider
    nao sei, pq quando tava subindo q cheguei onde to em 2,3ghz meu a64 ele dava tela azul antes em 2,3 ate q fui iniciando assim ate q ficou estavel...
    entao pegava tela azul atras de tela azul ate conseguir estabilizar, mas quando estabilizava pronto... ficava na boa

    BIZARRO! hahahahaa eh que deveria estar "descabaçando!"
    só pode hahaahha

  26. #25
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2801

    Originalmente enviada por super3x
    BIZARRO! hahahahaa eh que deveria estar "descabaçando!"
    só pode hahaahha
    AUhUahUha só se for , colocando aos pouquinhos

    depois vou colocar pasta termica(porca mas fazer oquq) pra ver se congigo estabilizar em 2,6ghz

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões