+ Responder Tópico
  1. #1
    Suspenso
    Info
    Registro
    Apr 2003
    Mensagens
    462
    Verdinhas
    0

    O que será que queimou?

    Cara peguei uma maquina P4 2.8 Ghz de um cliente que ta me deixando numa duvida ferrada
    Ela parou de funcionar da casa dele quando estava jogando
    dai, sem aquele cabo de alimentação auxiliar ele liga hd,cd, ventoinha mas não apita nem inicia o pc, com o cabo auxiliar ligado ele da uma girada no cooler e para e tb não apita nada
    to começando achar que placa mãe, pq se fosse processador a maquina teria que apitar falha no processador.
    Ja coloquei outra fonte uma da TT e nada, ja deixei sem memoria e sem pv para ver se apita, tudo que vc´s imaginarem eu fiz.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    May 2004
    Mensagens
    2.758
    Verdinhas
    728

    Cara, quando eu troquei minha fonte esses dias deu a MESMA merda, o cooler do proc. começava a girar e nada apitava.

    Resultado: tirei e botei mem/vga/hd/etc e nada, dai no final retirei o cooler e o processador e coloquei eles de volta. Funcionou e nunca mais deu esse pau.

  4. #3
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 2003
    Mensagens
    462
    Verdinhas
    0

    Fiz tudo isso tb e nada, maior xarope essa placa mãe fumou mesmo.

  5. #4
    Membro Avatar de -|SLayerR|-
    Info
    Registro
    Apr 2001
    Mensagens
    6.253
    Verdinhas
    78

    Eu apostaria na placa mãe ou no processador. Testa outra motherboard pra ver se funciona.

  6. #5
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 2003
    Mensagens
    462
    Verdinhas
    0

    A eletronica e procedimentos falaram mais alto mesmo, troquei a mobo e era mobo mesmo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões