+ Responder Tópico
  1. #1
    Membro Avatar de T-R3X
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    CMOS Checksum Error - Help!

    Ae galera!

    Seguinte, tentei da CLEAR CMOS aqui na minha MoBo, foi beleza e talz, mas agora quase toda vez que eu inicio o PC aparece isso:

    CMOS Chacksum Error
    Press F1 to continue e Del to enter BIOS Setup

    Dae a DATA tá zerada e meu over zerado também...

    Como faço pra resolver???

    Vlws desde já quem ajudar.

    []'s

    PS:
    Minha MoBo é uma Asus A8N-E (Nf4 Ultra)

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Spidey
    Info
    Registro
    Feb 2002
    Mensagens
    21.479
    Verdinhas
    1932

    Provavelmente a bateria está mal colocada. Deve estar dando mal contato. Ou então ela perdeu a carga.

  4. #3
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Hmm vou ajusta-la no slotzinho dela.

    E em casa de perda de carga, o que devo fazer?

    PS:
    Hmm....bom, acho que resolvi aqui.
    Testei o jumper em várias poções (nos mesmos pinos é claro), e derrepente parou de dar o problema.

    Vlws todos que ajudaram, se acontecer denovo, irei na joalheria.


    []'s

    PS:
    Pff deu denovo...go go go joalheria.


    []'s

  5. #4
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Aff troquei a bateria, até testei antes no multímeltro e tava 3.5V. Continuou dando o problema.
    Atualizei BIOS e nada

    Alguém ae tem mais sugestões ???

    Plz help me, esse erro é chato d+++ e zera as atualizações do antí virus, pois zera a data :S

  6. #5
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    21.480
    Verdinhas
    10

    hmmm. jumper

    da umas olhada neles

  7. #6
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Hm, vou olhar ele denovo...

  8. #7
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    Originalmente enviada por T-R3X
    Hm, vou olhar ele denovo...
    bota otro jumper q esse ae tá com os contatos zuados..

  9. #8
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Hmm...tipo, onde consigo outro jumper?

    Posso pegar o do drive de DVD para teste?

  10. #9
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    Originalmente enviada por T-R3X
    Hmm...tipo, onde consigo outro jumper?

    Posso pegar o do drive de DVD para teste?
    rouba de alguma coisa =)

    sim

  11. #10
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    1111

    Acontece alguma coisa o drive de DVD ficar sem o jumper? Vai ficar como slave e mais nada?

  12. #11
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    Originalmente enviada por T-R3X
    1111

    Acontece alguma coisa o drive de DVD ficar sem o jumper? Vai ficar como slave e mais nada?
    normalmente só ficar como slave ou talvez cable select. dá uma olhada no drive q fala o q acontece

    ps: funfo?

  13. #12
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Não testei ainda, só daqui um tempos mesmo...download grande aqui :S

    De madrugada testo :P

    Quanto a ficar como slave, vou continuar podendo gravar, ler e etc, né?

  14. #13
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    Originalmente enviada por T-R3X
    Não testei ainda, só daqui um tempos mesmo...download grande aqui :S

    De madrugada testo :P

    Quanto a ficar como slave, vou continuar podendo gravar, ler e etc, né?
    yeap, pelo menos o normal é ficar assim

  15. #14
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Hm beleza então.

    Se essa merda de download ficar lento eu faço logo agora, e vou tentar por o jumper da mobo no gravador.

  16. #15
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Ahhh não deu :'( :'(

    Tem mais alguma coisa que eu poassa fazer???
    E tipo, eu instalei drive SATA, com CD de Boot e talz, só que meu SATA estragou mas não tirei o Drive...pode influenciar???


    []'s

  17. #16
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Aff, mais nenhuma idéia???

    Pode ser algo queimado na mobo? Algum transitor ou coisa do tipo?
    Esse erro já está me torrando o raio do ****!

  18. #17
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Tá na garantia? Manda trocar.

    Se não me engano, há um transistor que funciona como uma chave, para que a bateria seja usada apenas quando a mobo é desligada.

  19. #18
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Sim está, mais ficar sem PC é foda...minha VGA já estragou e mandei trocar a umas 3 semanas, está em falta na loja do PY e agora não vai ter como mandar a mobo, pois pra comprar outra (pra não ficar sem pc) precisaria da grana da VGA...

    Um cara disse que um transitor perto da bateria deve ter queimado, vou ver com um técnico se é possível resolver o problema.

    Tá osso viu, eita pecinhas que me dão trabalho...parece que foi só mudar para AMD e puft...

  20. #19
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    E então galera, atualizei Bios e troquei bateria. Nada funciona...
    Mais alguém tem outra sugestão?

    Amanhã já devo estar levando a um técnico, mas queria verse arruma sso logo, tô com pouco money e minha mãe não vai libera grana pra isso 11

    Porra viu, PY é foda, os FDP's estão sem 6600GT a umas 3 semanas então fico sem a minha que mandei trocar...dae fico sem grana para comprar outra mobo e mandar essa...TNC que ódio!

  21. #20
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.960
    Blogs
    1
    Verdinhas
    16316

    pode ser uma coisa meio besta mas...já experimentou dar uma entortada nos pininhos que encaixam na bateria? já PC com esse problema e era apenas bateria

  22. #21
    Membro Avatar de T-R3X
    Autor do tópico
    Info
    Borjão
    Registro
    Sep 2005
    Mensagens
    851
    Verdinhas
    53

    Aff NC não deu pra levar no cara...

    Vou tentar essa parada ae da bateria, vou dar uma entordada nos pininhos para dentro, dae quando eu colocar ela eles se ajustam :P

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões