+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    376
    Verdinhas
    0

    Pc Nao Da Boot :(

    Galera, é o seguinte!
    Comprei um A64 3200+ venice, MOBO a8n5x e um ZALMAN 7000B *****!
    Eu instalei só o meu HD e a fonte ( 420 da 7team ) e liguei simplesmente o monitor ficou piscando e a maquina não deu UM beep nem nada!
    Puz uma VGA S3 TRIO 1mb PCI da minah irma pra testar porq to sem VGA e NADA! msmo sem vga não beepa nem nada!
    fica a luz verde acesa direto na mobo!


    ajudem!!

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.975
    Blogs
    1
    Verdinhas
    16334

    -checar se a fonte está na voltagem correta
    -ler o manual
    -desmontar tudo, limpar todos os contatos e remontar
    -checar peça por peça, começando pela fonte, mobo, processador

    meu palpite é que tem algum erro de impericia tecnica ae, mas nada impede da mobo ter vindo com problema


  4. #3
    hardMOB Staff - Moderação Avatar de Spidey
    Info
    Registro
    Feb 2002
    Mensagens
    21.479
    Verdinhas
    1933

    bom, a chaintech vnf4 ultra não liga nem com reza se tiver sem uma vga pci-e espetada.

    ta certo q eu não testei pra ver se bipa pelo menos (deve bipar sim), mas não boota com vga pci não

    ve ae se não é esse o problema. espeta uma pci-e emprestada e ve se fnfa. se é q tem pci-e nessa mobo

  5. #4
    Membro Avatar de Du Goth
    Info
    Registro
    Nov 2005
    Mensagens
    1.995
    Verdinhas
    155

    owww

    checou a alimentação extra de 4 pinos na mobo?????

    a fonte????

    ve ae

  6. #5
    Membro Avatar de LuisCorinthiano
    Info
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.270
    Verdinhas
    2176

    o problema esta entre a cadeira e o monitor, problema de BIOS(Bicho Ignorante Operando o Sistema)

  7. #6
    hardMOB Staff - Moderação Avatar de Spidey
    Info
    Registro
    Feb 2002
    Mensagens
    21.479
    Verdinhas
    1933

    Originalmente enviada por LuisCorinthiano
    o problema esta entre a cadeira e o monitor, problema de BIOS(Bicho Ignorante Operando o Sistema)
    HA HA, engraçadão vc!


    cara, tenta dar um clear cmos ae, msm q não esteja nem bootando. as vezes...

    provavelmente isso ae é bios corrompida

  8. #7
    Suspenso
    Info
    Registro
    Nov 2005
    Mensagens
    268
    Verdinhas
    0

    da vergonha de falar, mas eu tive exatamente o mesmo problema qnd comprei meu a64
    e era justamente a falta dos 4 pinos extra da fonte.
    em fim, nunca tinha mexido com a64 nem p4. nao sabia nem pra que servia aquilo

  9. #8
    ZCC
    ZCC está online agora
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.975
    Blogs
    1
    Verdinhas
    16334

    Originalmente enviada por LennyNero
    da vergonha de falar, mas eu tive exatamente o mesmo problema qnd comprei meu a64
    e era justamente a falta dos 4 pinos extra da fonte.
    em fim, nunca tinha mexido com a64 nem p4. nao sabia nem pra que servia aquilo
    se tivesse lido o manual num teria tido problemas

  10. #9
    Membro Avatar de OaLa
    Info
    Chama que é nóis!
    Registro
    Jul 2003
    Mensagens
    9.518
    Verdinhas
    2852

    Quando montei meu pc deu isso. Na primeira vez que tentei ligar. Fui ver e tinha colocado um pente da memória no slot errado.

  11. #10
    Suspenso
    Info
    Registro
    Nov 2005
    Mensagens
    268
    Verdinhas
    0

    Originalmente enviada por Zecacu
    se tivesse lido o manual num teria tido problemas
    pior que eu sempre no maximo passo a vista.
    um amigo meu disse que "leu" e tbm nao viu.
    ai a gente viu o plug na mobo e foi fazer uma busca detalhada no manual e achamos
    fazer que ne?

  12. #11
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2001
    Mensagens
    376
    Verdinhas
    0

    Valeu pelas opinioes galera!

    Era o processador


    Qto ao rapaz da BIOS :***


    abraçao a todos!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões