+ Responder Tópico
  1. #1
    Membro Avatar de Felipão...
    Info
    Registro
    Feb 2005
    Mensagens
    3.350
    Blogs
    1
    Verdinhas
    0

    Computador apaga e nao boota mais =[

    Po, to com problema no meu pc =[

    eu trokei de placa de video recentemente, usava uma ati radeon 9600pro, e agora peguei uma 6600GT ai do bart - hsi!

    só ki num deu uma semana e jah deu um "probleminha" ante-ontem eu tava jogando flight simulator 2004, ai fui comer, quando voltei a luzinha do monitor estava piscando, desligado, desliguei pelo estabilizador e quando liguei o pc, nao bootava mais, a tela do monitor ficava piscando, e a luzinha ki fica do lado do botao de ligar, fico acesa sem piscar (ela fica piscando quando liga normal) e nem o apitinho de quando liga fez, e a mobo nao deu nenhum alerta (apito)... levei num tecnico e talz, e pensei ki poderia ser a fonte, ki era de 300watts, ai comprei uma de 600W reais, só que quando chego em casa, formato, instalo o win xp sp2, fui comer, ai passo por la e ta na tela de descanso, normal, fui fumar e quando volto, aconteceu de novo... e o pc nao kis ligar de novo nem fodendo.. tive ki levar pro tecnico hj de novo...

    engraçado, que, no outro pc ki eles testaram a placa minha nao deu este pau. agente tinha tirado e colocado outro pente para caso fosse a memoria, mas era a placa de video.

    o que pode ser isso? pq a placa de video num tem 1 semana e funfo de boa em outro pc =/

    num sei o ki possa ser isso =[

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de AccellX®
    Info
    Registro
    Aug 2002
    Mensagens
    3.338
    Verdinhas
    111

    Deve ser pq o pc nao gosta que saia de perto dele pra comer nem pra fumar :O

    eh nada.. se vc levou pro tecnico.. dexa ele resolver e te dar solução. se voltar o problema dai sim.. a gente pode te ajudar.

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.227
    Blogs
    1
    Verdinhas
    16907

    Originalmente enviada por AccellX®
    Deve ser pq o pc nao gosta que saia de perto dele pra comer nem pra fumar :O

    eh nada.. se vc levou pro tecnico.. dexa ele resolver e te dar solução. se voltar o problema dai sim.. a gente pode te ajudar.
    esses tecnicos em sua maioria saum uma ameaça pro PC


    posta ae a config do teu PC, desmonta tudo, limpa tudo e remonta dinovo, atualiza a BIOS pra ultima versão e ve se dá pau, tb faça uma vistoria visual na mobo em busca de capacitores estufados/vazando

  5. #4
    Membro Avatar de Felipão...
    Autor do tópico
    Info
    Registro
    Feb 2005
    Mensagens
    3.350
    Blogs
    1
    Verdinhas
    0

    Originalmente enviada por Zecacu
    esses tecnicos em sua maioria saum uma ameaça pro PC


    posta ae a config do teu PC, desmonta tudo, limpa tudo e remonta dinovo, atualiza a BIOS pra ultima versão e ve se dá pau, tb faça uma vistoria visual na mobo em busca de capacitores estufados/vazando
    ASUS A7V8X-X
    1GB DDR333
    GEFORCE 6600GT
    hD SAMSUNG SP082N 80GB

    a bios ta na versao 1013, a ultima eh a 1014beta 2, soh ki num tenho drive de disket para isntalar ela

    ja tirei e limpei tudo, mas nao deu certo

  6. #5
    Membro Avatar de Felipão...
    Autor do tópico
    Info
    Registro
    Feb 2005
    Mensagens
    3.350
    Blogs
    1
    Verdinhas
    0

    tipo, levei no tecnico e o problema eh da placa de video mesmo.

    ele testou em varias placas maes e tbm nao funfo, nem placa mae pra AMD64x2 a placa funcionou

    testou em chipset nForce, VIA e SIS e nenhuma deals deu resultado

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões