+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Pai Asso
    Registro
    Oct 2002
    Mensagens
    8.504
    Verdinhas
    1089

    REDE DE MERDA - Não desativa

    Seguinte... formatei o pc recentemente, instalei o XP SP2, beleza, ultimo NFORCE e pimba, reconheceu todas as placas de rede (duas onboard e um pci)

    Mas quando eu tento desativar a placa da NVIDIA o PC RESETA sozinho! e antes ele não fazia isso, eu conseguia desativar as duas placas onboard numa boa... que merda ta rolando agora?

    Valeus galera!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    desativa pela bios... bem melhor

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    no nforce3 o driver mais atual de rede é totalmente bugado, reseta na hora de instalar, de mudar opçoes da rede, de desativar, etc
    bota a parte do rede que vem no driver 3.10 que resolve
    nao sei se os nf4 usam o mesmo driver, diz aí qual versão do driver de rede vc ta usando

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Pai Asso
    Registro
    Oct 2002
    Mensagens
    8.504
    Verdinhas
    1089

    Originalmente enviada por |nobre|
    no nforce3 o driver mais atual de rede é totalmente bugado, reseta na hora de instalar, de mudar opçoes da rede, de desativar, etc
    bota a parte do rede que vem no driver 3.10 que resolve
    nao sei se os nf4 usam o mesmo driver, diz aí qual versão do driver de rede vc ta usando
    Eu baixei o ultimo Nforce 5.11 acho, tive que fazer isso mesmo, instalei os drivers de rede do CD que veio com a mobo ---:O/

    Nvidia ja ta fazendo merda com driver assim? ela num era assim naum

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por AnARcHo
    Eu baixei o ultimo Nforce 5.11 acho, tive que fazer isso mesmo, instalei os drivers de rede do CD que veio com a mobo ---:O/

    Nvidia ja ta fazendo merda com driver assim? ela num era assim naum
    5.11?

    Ja passamos do 6.66!

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Pai Asso
    Registro
    Oct 2002
    Mensagens
    8.504
    Verdinhas
    1089

    Originalmente enviada por 3,14k2|P1k4chu
    5.11?

    Ja passamos do 6.66!
    Pra nforce 3? pq pra NF4 ja tem pacote diferente

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões