+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    425
    Verdinhas
    0

    Varios Problemas

    Problema 1: Olha soh, meu pc ta "travando" do nada tipo do lendo um forum e escutando umas musicas e do nada congela a imagem, o mouse fica imovel, nao sai mais som, etc, soh reiniciando(isso da se eu to jogando alguma coisa tambem, etc) ok ai vou reiniciar o PC e vem o problema 2.

    Problema 2: Quando aperto o botao pra reiniciar; 1. Nao aparece nada no munitor, 2. Aparece a primeira tela de qd liga o PC e nao sai de lah(trava), 3. Trava durante o "load" do windows, 4. Problema 3.

    Problema 3: As vezes qd vou ligar o pc, ou reiniciar depois que deu o Problema 1 ele Liga, os coolers comecam a girar, ascende as luzes, etc, ai em 3segundos ele desliga, ai mesmo se eu aperto o botao ele nao liga mais, tenque desligar o Estabilizador e ligar de novo pra apertar no botao ai pode ser que o pc ligue ou desligue de novo.

    Problema 4: Depois do Problema 3 quando liga o Estabilizador as vezes o PC liga direto ascende tudo e tal mas o munitor nao liga, ou ele desliga etc.

    Meu PC: 9800PRO, 2x512mb Corsair Value, A64 3000+ S754, MSI K8N Neo, HD Seagate 120gb 7200rpm, fonte: TT Purepower Butterfly 480W.
    tenho esse pc a 2anos e poco e nunca deu isso, soh de 1semana pra ca.

    ps. Nao eh temperatura de nada aparentemente, talvez da VGA mas ela fica nos 70Graus no maximo.
    Me ajudem a desvendar esse misterio do outro mundo!

    Duvidas rapidas: 1. Essa minha fonte tem uns leds dentro tem como desligar?

    Outra duvida rapida aki: Do nada acha q a 2 ou 3 dias atraz quando eu aperto CTRL(da esquerda) ele ta "Mutando" o som, aquele auto falante ali em baxo do lado do relogio, puts moh saco isso procurei mas nao acho onde mudar, alguem sabe?

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    eu chutaria justamente na temperatura ou fonte


    desmonta todo o seu PC, limpa tudo e remonta tudo, se tiver um pouco de pasta termica artic ceramique(se naum tiver, compra ) troca a pasta termica da VGA e do processador... se naum tiver troca soh do processador... bota uma pasta vagaba msm


    cheke as voltagens da fonte, veja se não estão oscilando demais e se taum dentro do normal

    ps: a possibilidade eh meio remota, mas teste essas memorias

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    425
    Verdinhas
    0

    Como posso testar as voltagens da fonte?

    e alguem sabe onde posso muda a configuracao pra quando aperto uma tecla mutar o som do pc?

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    425
    Verdinhas
    0

    UP ai alguem me ajudaaaaa

  6. #5
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Originalmente enviada por 13ilinki
    Como posso testar as voltagens da fonte?

    e alguem sabe onde posso muda a configuracao pra quando aperto uma tecla mutar o som do pc?
    vai na BIOS e procura uma opção chamada "hardware monitor"

    anote tudo que vc ver lah e poste aki


    baixe tb o everest, ele mostra as voltagens


    mas tem um porém, os sensores da mobo naum saum mto precisos intaum o ideal seria ter um multimetro

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    425
    Verdinhas
    0

    fui na BIOS:
    NB Temp: 39C
    CPU Temp: 41C
    CPU FAN SPEED: 3426RPM
    Vcore: 1.40V - 1.44V
    +12.0V: 11.91V
    +3.3V: 3.28V
    +5.0V: 5.04V
    battery: 3.08V
    +5VSB: 5.10V

    Ta ai, agora uma coisa que ta me pentelhando eh quando eu aperto CTR meu pc fica "sem audio" ai aperto de novo e volta, alguem sabe onde muda isso?

  8. #7
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    Originalmente enviada por 13ilinki
    fui na BIOS:
    NB Temp: 39C
    CPU Temp: 41C
    CPU FAN SPEED: 3426RPM
    Vcore: 1.40V - 1.44V
    +12.0V: 11.91V
    +3.3V: 3.28V
    +5.0V: 5.04V
    battery: 3.08V
    +5VSB: 5.10V

    Ta ai, agora uma coisa que ta me pentelhando eh quando eu aperto CTR meu pc fica "sem audio" ai aperto de novo e volta, alguem sabe onde muda isso?
    voltagens aparentemente normais ...


    ... esse negocio do ctrl, se tu naum configurou isso e nem instolu nenhum programa que faça isso intaum pode ter algo de errado com o proprio win ... coisa que poderia explicar em parte o seu problema, mas naum tudo... relamente eh um caso raro

  9. #8
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    425
    Verdinhas
    0

    Alguem ajuda por favorrrr
    up

  10. #9
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Originalmente enviada por 13ilinki
    Ta ai, agora uma coisa que ta me pentelhando eh quando eu aperto CTR meu pc fica "sem audio" ai aperto de novo e volta, alguem sabe onde muda isso?
    Temps e tensões aparentemente ok.

    Mas isso ae é bizarro.
    Tem certeza que o seu sistema está limpo??
    Eu formataria o mais rápido possível isso ae...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões