+ Responder Tópico
  1. #1
    Membro Avatar de Matheusoc
    Info Conteúdo e Citações Jogos Mensageiros
    BR BR HUEHUEHUE
    Registro
    Oct 2003
    Mensagens
    21.248
    Verdinhas
    4383

    HD lerdaço =/

    Pessoal, ontem eu estava usando o PC quando ele trava, dai eu reinicio e ele nao da mais bot...

    aí notei que meu HD nao tava sendo reconhecido , mexi nos cabos de força e DMA e ele voltou a ser reconhecido

    o problema eh que esta extremamente lento no windows XP, da umas travadinhas, uso do precessador la encima, etc... ele esta sendo detectado como PIO , e nao DMA como deveria, sera somente por causa disso ?

    as configurações da bios estao certas, tanto que no linux o HD é reconhecido como UDMA modo 2

    o que pode ta acontecendo ? o HD eh um samsung 80 giga (sp08101 ou algo assim)

    a MoBo eh uma k7vta PRO mega-problematica

    tenho outro HD maxtor e uma gravadora na Ide secundaria que estao com modo DMA ativados normalmente

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Pegue os programas da SAMSUNG e faça teste com o HD... eu tinha um MAXTOR de 40GB que começou a ter os mesmo sintomas que vc tá falando... fiz testes com os programas da MAXTOR e os resultados foram que eu deveria encaminhar o HD há uma assistência técnica... dai troquei e deixei o outro HD pra usar no PS2...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões