+ Responder Tópico
  1. #1
    Membro Avatar de D.O.G.
    Info Conteúdo e Citações Jogos Mensageiros
    ?
    Registro
    Sep 2004
    Mensagens
    8.356
    Verdinhas
    1606

    Problema - Codigo de Beeps - ASUS P4S800D-X

    Pessoal, estou com o micro da vizinha la em casa para consertar.

    Problema: A maquina nao boota, nao da' sinal! Vc liga ela, tudo liga, a led o hd fica acesa direto
    mas nada acontece.

    Tentei:

    Desconectei todos os cabos do hd e do cd, religuei e nada!
    Tirei o video e o modem fora, limpei os conectores, coloquei no lugar e...NADA!

    Tirei a memoria e limpei, colquei no lugar. Nada.
    Mudei a memoria de slot e NADA.

    Qdo eu reparei atraz do gabinete o botaozinho da voltagem estava "no meio" entre 115/220! Mudei 115, nada. Botei 220, nada. Voltei pra 115.
    Agora deu sinal!!!
    (Minha casa e' 110v...)

    Deu UM BIP LONGO E DOIS BIPS CURTOS.

    E agora nao da mais sinal denovo!

    Ja' procurei no manual mas nao fala nada nessa merda.
    Dps ainda reclamam qdo eu critico a ASUS.

    Alguem ai' sabe o q pode estar acontecendo???

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de «¤¢øñÐø®¤»
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    12.424
    Verdinhas
    1054

    Eu tb não gosto de ASUS de jeito algum. Mas parei de discutir com os clientes. Foda-se se eles querem essa merda... o que eu quero é vender, ganhar meu dinheiro e foda-se... quando eu tentava passar uma ABIT, EPOX ou algo melhor pra frente eu sempre perdia a venda. Então cansei..

    Tentou testar outra fonte? Outro processador e outra memoria? Só assim vc vai saber o que é.

    Ou testa a memoria dela na sua máquina... qualquer coisa troca a mobo + o processador dela e foda-se hehehe

    C vc não tiver como testar essas peças

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões