+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    12
    Verdinhas
    0

    PC Travando/Tela preta..

    Seguinte..

    Meu pc eh um Sempron 3000, Placa mae Asus a7v8x-x, placa de video Geforce 6600gt..

    De uns tempos pra ca, o pc começo a dar umas travadas..e momentos apos a trava a tela fica preta..
    Isso começou a se tornar mais frequente com o passar do tempo..E hj em dia o pc nem dar boot mais da. Eu ligo ele, e a tela fica preta..
    As vezes, de vez em qdo, ele resolve ligar e dar boot normal..mas qdo acaba aquele loading do Windows XP, ele trava e fica a maldita tela preta de novo..

    Isso tudo começou do nada, nao tinha feito nenhuma troca no hardware ou instalado coisa nova..a ultima modificação foi a placa de video..q foi feita em meados de fevereiro..

    Alguem tem alguma ideia doq possa ser isso, e uma possivel solução..?

    Valeu..

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    pode ser a VGA com problema, desmonta tudo, limpa todos os contatos e monta tudo de novo

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    12
    Verdinhas
    0

    Vo tentar isso..mas com que eu limpo os contatos?

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    Originalmente enviada por Fenrrir
    Vo tentar isso..mas com que eu limpo os contatos?
    borracha branca ou (eu uso mto aki) lenço de papel

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    12
    Verdinhas
    0

    Valeu pela dica rapaz..

    Agora q "apaguei" minhas placas com a borracha branca, o pc tah ligando normalmente..sem telas pretas aparentemente..
    Mas ainda tem um prob..to tendo uns boots aleatorios, do nada o pc reinicia..

    Oq seria isso? A fonte q não tah segurando..?

    Abraços..

    Ps: Tive q redigir esse texto umas 3x por causa dos reboot..

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    Originalmente enviada por Fenrrir
    Valeu pela dica rapaz..

    Agora q "apaguei" minhas placas com a borracha branca, o pc tah ligando normalmente..sem telas pretas aparentemente..
    Mas ainda tem um prob..to tendo uns boots aleatorios, do nada o pc reinicia..

    Oq seria isso? A fonte q não tah segurando..?

    Abraços..

    Ps: Tive q redigir esse texto umas 3x por causa dos reboot..
    90% de chance de ser fonte... pode trocar por uma fonte decente

    e por enquanto tire qualquer OC e desligue tudo que for desnecessario, Hds secundarios, drives de DVD/CDROM leds e tudo que naum for essencial senão essa fonte ae pode acabar com o teu PC

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    O meu começou a REBBOTAR do nada tb e descbri que era a fonte, a 6600GT consome uma boa quantia de energia...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões