+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.905
    Verdinhas
    165

    Novidade!!Samsung DDR800.Show de bola!

    Aham! Acharam que era alguma novidade da samsung né?

    Mas não, é minha mesmo...

    Como me desafiaram a ver quanto que chegava a minha E-TCCC, cabei testando até o máximo dela, do do processador tb!hehehe:

    Vdimm 2,7v


    Vdimm 2,8v


    Vdimm 3,1v


    Acho que agora sim conheço o máximo da memória: DDR800. E não é a 2 heim pessoal!hehehe

    Bom, foi um TESTE LOKO que me deu agora nesta noite de quinta-feira. Acontece né!

    PS: Mais alguém já fez alguma loucura dessas?!?! Se fez, poste aí pra gente!

    Abraços...

    Mário

    EDITADO:É FAKE ISSO AKI!!!! BUG DA CONTROLADORA, NA VERDADE OS 400MHZ eram 320, mas eu consegui subir @ 333Mhz, ou seja DDR666 :twisted:

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.905
    Verdinhas
    165

    Re: Novidade!!Samsung DDR800.Show de bola!

    PUUTA QUE PARIU!!! Na última foto num saiu escrito lá Overclock de 100%...******! ki porcaria!

    Vou fazer de novo!heauehuaheuahe..até parece..isso nunca mais!

    Abraços...

    Mário

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Não quero estragar sua alegria não, mas multi 4x deixa o clock da memo zuada, provavelmente você tá usando uns multis bizarros e por isso essas memórias aparentemente tão subindo tanto.

  5. #4
    Email inválido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    1.047
    Verdinhas
    0

    Fala Mario!

    Que sinistro heim?! Tá estável a ponto de rodar um bench do Sandra ou no Everest pra ver quanto tá pegando de banda?

    Abraço!
    AleX

  6. #5
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por alexgontijo
    Tá estável a ponto de rodar um bench do Sandra ou no Everest pra ver quanto tá pegando de banda?

  7. #6
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Originalmente enviada por miesso
    Pois é só to vendo entrar no windows. Roda um PI 32mp completo ai hehehe

  8. #7
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.336
    Verdinhas
    1701

    mesmo não rodando pi nem de 1mb, já é impressionante, nem TCCD faz 400mhz instavel..., acho q o maximo q vi foi uns 360mhz instaveis...,

    parabens aeh..., bota isso lá no xtremesystems q o povo vai gozar.

  9. #8
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por Diablero
    mesmo não rodando pi nem de 1mb, já é impressionante, nem TCCD faz 400mhz instavel..., acho q o maximo q vi foi uns 360mhz instaveis...,

    parabens aeh..., bota isso lá no xtremesystems q o povo vai gozar.
    cara...mas tem alguma coisa errada...
    olha isso:






    nao sei ateh onde esse programa eh confiavel...mas aki pelo menos ele dava certo com meu a64...
    acho q ta com algum bug na mobo/bios sei la e ta lendo os 320mhz como 400....320 eh bem mais provavel numa memo q ele ja conseguiu 300mhz msm...

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Só pode ter rolado algum bug mano... ja é extraordinario voce pegar 300mhz numa memo modesta como essa, puta CxB. Agora pegar 400mhz com "apenas" 3.1v é inacreditavel mano...

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Provavelmente é algum bug. Cuidado, você vai matar as memos com 3,1v!!!

  12. #11
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.334
    Verdinhas
    2913

    Deve ser um bug.

  13. #12
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    É o famoso bug do multiplicador 4x. A controladora de memória para no 5x, então nunca se deve usar multi abaixo de 5x.

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.444
    Verdinhas
    161

    Originalmente enviada por Fla3DMadness
    É o famoso bug do multiplicador 4x. A controladora de memória para no 5x, então nunca se deve usar multi abaixo de 5x.
    depois reclamam que intel não tem!


  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.905
    Verdinhas
    165

    BUG? Então nada num passou de uma farsa?!?!

    AHHH KI DROGA!!!!Certeza isso pessoal?

    Pq 2 programas deram 400 e só o everest deu os tais 320/Mhz?!?!?!

    CPUZ então é um lixo é? num pode ser mais confiável?!?!

    Sobre as leituras e bandas, eu cheguei a fazer, mas dá valores bem baixos...afinal o processador apesar de 400Mhz x 4, pega só 1600Mhz e isso num dá quase nada né!

    Então vou fazer o seguinte pra provar..entrar no MEMTEST, assim vcs acreditam? Ou dá na mesma?

    Num é possível que de bug, ki lixo de DFI, num posso nem mais dar uma de louco que ela barra a bagaça!

    Abraços...

    Mário

  16. #15
    Membro Avatar de miesso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por MaRiOhLp
    BUG? Então nada num passou de uma farsa?!?!

    AHHH KI DROGA!!!!Certeza isso pessoal?

    Pq 2 programas deram 400 e só o everest deu os tais 320/Mhz?!?!?!

    CPUZ então é um lixo é? num pode ser mais confiável?!?!

    Sobre as leituras e bandas, eu cheguei a fazer, mas dá valores bem baixos...afinal o processador apesar de 400Mhz x 4, pega só 1600Mhz e isso num dá quase nada né!

    Então vou fazer o seguinte pra provar..entrar no MEMTEST, assim vcs acreditam? Ou dá na mesma?

    Num é possível que de bug, ki lixo de DFI, num posso nem mais dar uma de louco que ela barra a bagaça!

    Abraços...

    Mário
    tbm acho q 3.1v eh mta coisa... c vc achou um setting legal com 270mhz e menos voltagem acho melhor deixar desse jeito...
    nem os 300mhz q vc pegou eu deixaria ja q deu erro no memtest..

  17. #16
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.905
    Verdinhas
    165

    Originalmente enviada por miesso
    tbm acho q 3.1v eh mta coisa... c vc achou um setting legal com 270mhz e menos voltagem acho melhor deixar desse jeito...
    nem os 300mhz q vc pegou eu deixaria ja q deu erro no memtest..
    Amigo, eu nunca iria deixar assim, pq fica mais lento e ainda por cima a memória num curto OC...

    O que deixo na verdade, é isso aki oh:

    Processador 270 x 9 = 2430Mhz @ 1,375v e memos 1:1 2,5 4 3 0 1T @ 2,5v

    E pasou no memtest hj de madrugada:

    http://img.photobucket.com/albums/v1...Memtest270.jpg

    Eu fiz este aí meio que na loucura..e ainda descobri que é FAKE mesmo...hehehe

    Abraços...

    Mário

  18. #17
    Membro Avatar de manof
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Originalmente enviada por MaRiOhLp
    BUG? Então nada num passou de uma farsa?!?!

    AHHH KI DROGA!!!!Certeza isso pessoal?

    Pq 2 programas deram 400 e só o everest deu os tais 320/Mhz?!?!?!

    CPUZ então é um lixo é? num pode ser mais confiável?!?!

    Sobre as leituras e bandas, eu cheguei a fazer, mas dá valores bem baixos...afinal o processador apesar de 400Mhz x 4, pega só 1600Mhz e isso num dá quase nada né!

    Então vou fazer o seguinte pra provar..entrar no MEMTEST, assim vcs acreditam? Ou dá na mesma?

    Num é possível que de bug, ki lixo de DFI, num posso nem mais dar uma de louco que ela barra a bagaça!

    Abraços...

    Mário
    usa multi 5 entao..
    soh q sai de perto pq vai expludir

  19. #18
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por manof
    usa multi 5 entao..
    soh q sai de perto pq vai expludir
    Eu ia falar a mesma coisa, testa com multi 5x e ve o que dá.

  20. #19
    Membro Avatar de manof
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Originalmente enviada por Fla3DMadness
    Eu ia falar a mesma coisa, testa com multi 5x e ve o que dá.
    GRRRRRRRRR
    o cara nao testou ainda?
    to curiooosoo

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.905
    Verdinhas
    165

    Originalmente enviada por manof
    GRRRRRRRRR
    o cara nao testou ainda?
    to curiooosoo
    Tão gozando oq aí? já falei que o máximo dela era 333Mhz...

    por 90 conto...agora vcs compram TCCD e dão o olhos da cara pra isso, e eu to pertinhu....

  22. #21
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    Originalmente enviada por MaRiOhLp
    Tão gozando oq aí? já falei que o máximo dela era 333Mhz...

    por 90 conto...agora vcs compram TCCD e dão o olhos da cara pra isso, e eu to pertinhu....
    AAA MALANDRÃO!
    AAA MULEKE BAUM!
    ehahuhaha

    Boa compra mesmo, parabens

    jr.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões