+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    3.526
    Verdinhas
    143

    Voltagem oscilando! É aceitável?

    Acabei de ligar aqui um micro novo (a64 3000+) que meu pai comprou e estou estranhando o seguinte:



    Isso é normal? A fonte é a melhor da loja, não se trata de nenhuma true power seventeam da vida, mas pelo preço (100R$) e aparência pareceu ser de qualidade. A fonte é preta com dois coolers super bem feitinha (parece cópia das Seventeam 500w), inclusive com led azul num dos coolers.

    A BIOS (mobo Gigabyte GA-K8NS) mostra que as voltagens 12v e 3v estão OK. Não ha nenhuma marcação sobre 5v, apenas um DDR25v (algo assim) que também mostra OK.

    No momento o micro está com uma GF4MX porém ainda essa semana pretendia comprar uma 6600GT pois ele quer um micro top para rodar o próximo flight simulator no máximo. (avisando, não moro com meu pai)

    Enfim, isso é normal? Não estou acostumado com os novos a64 e não entendi essa marcação da BIOS por isso venho aqui recorrer a vocês.

    A fonte é vendida como 700W Gamer na loja, porém perguntei para a vendedora (conhecida nossa) e ela disse que tinha 500w reais e era da marca Leadership. Alguém teria informação sobre?

    Após digitar esse post resolvi ver o gráfico (em questao, +5V) e olha como ele ficou:


    notei que a linha 5v (ambas) variam de 2,5 ~ 4,5 .

    Grato desde já.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    fonte ou placa-mãe zuadas, por 130~120 reais vc compra uma seventeam 350 q é melhor do q essa...

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.884
    Blogs
    1
    Verdinhas
    16196

    Nossa... acho que isso ae deve ser sensor bugado ... tah variando muito, mas muito mesmo... se na realidade variar metade do que tah aparecendo ae jah causaria problemas

  5. #4
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.303
    Verdinhas
    228

    Originalmente enviada por Zecacu
    Nossa... acho que isso ae deve ser sensor bugado ... tah variando muito, mas muito mesmo... se na realidade variar metade do que tah aparecendo ae jah causaria problemas
    provavelmente, se tiver um multimetro, use-o p/ medir a 5v e ver como tá.

  6. #5
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    essa fonte sempre buga com o sensor, aki eu usei multimetro e tava normal, mas na placa mãe variava assustadoramente

  7. #6
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.884
    Blogs
    1
    Verdinhas
    16196

    Originalmente enviada por LuisCorinthiano
    essa fonte sempre buga com o sensor, aki eu usei multimetro e tava normal, mas na placa mãe variava assustadoramente
    essa fonte?

    os sensores ficam na mobo

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    3.526
    Verdinhas
    143

    Originalmente enviada por LuisCorinthiano
    essa fonte sempre buga com o sensor, aki eu usei multimetro e tava normal, mas na placa mãe variava assustadoramente
    Você já teve experiências anteriores com essas fontes leadership? Abri o gabinete e realmente se trata de uma leadership.

    Eu apenas peguei ela pois o gabinete iria ser todo montado na loja e até receber uma seventeam (se é que já não acabaram) ia demorar no mínimo alguns dias.

    Vocês me assustaram com essas respostas. O bom é que ele decidiu esperar pelo menos um mês até comprar a 6600GT, existem outras urgências.

    Vou até comparar com o gráfico da minha Seventeam 420w aqui e ver. Também tenho uma MOBO Gigabyte... (porém é uma 7n400L, mais low end dos nforce2)

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    3.526
    Verdinhas
    143

    Resolvi rodar o programa na minha máquina (XP2500+ GA-7N400L ST420bkv) e olha que diferença



    Alguem mais tem experiências com essas fontes?

  10. #9
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Re: Voltagem oscilando! É aceitável?

    Originalmente enviada por lvisconti

    A fonte é vendida como 700W Gamer na loja, porém perguntei para a vendedora (conhecida nossa) e ela disse que tinha 500w reais e era da marca Leadership. Alguém teria informação sobre?
    leadershit 700w??? sinceramente nao usaria nem q me pagassem..


    bota uma 7team420 ae e seja feliz..

    ps. um multimetro de no minimo umas 50/100 pratas tbm vale muito a pena. medir as volts direto eh outra coisa.

    []'s

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Teste a Sua seventeam no pc dele. Eu acreditaria mais em bug no sensor da placa mae do que a fonte variar tanto. Apesar de nao real e nao tao confiavel quanto a ST, essa leadership aguentaria sem problemas este pc.

  12. #11
    Membro Avatar de linh0
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    2.347
    Verdinhas
    40

    Bug no sensor essa GAMER 700W nao eh um SEVENTOP mais da pro gasto e segura estavel sim eu tenho um [email protected] 512MB [email protected]/128mb 2 Hds 20+10GB, nao oscila nda aki nem JOGANDO nem RODANDO SuperPi , Prime e programas do genero..

  13. #12
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    Originalmente enviada por linho_sp
    Bug no sensor essa GAMER 700W nao eh um SEVENTOP mais da pro gasto e segura estavel sim eu tenho um [email protected] 512MB [email protected]/128mb 2 Hds 20+10GB, nao oscila nda aki nem JOGANDO nem RODANDO SuperPi , Prime e programas do genero..
    e como vc explica a minha config com voltagens variando 1% nessa leadership? no multimetro é claro, no sensor da mobo fica doidão

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões