+ Responder Tópico
  1. #1
    Membro Avatar de Jhonny Stequino
    Info
    Registro
    Jun 2002
    Mensagens
    1.076
    Verdinhas
    179

    Rede elétrica ou fonte?

    Galera, estou com o seguinte problema.

    Tenho aqui no hospital aonde trabalho uma rede estabilizada em 110v e em um dos setores esta dando um problema muito estranho. Uma das usuárias constantemente me reclamava que o pc dela estaria com problemas e se desligava sozinho, então o primeiro teste que fiz foi trocar a fonte a memoria do pc e o problema persistia, então cheguei a conclusão de que eu deveria tentar trocar o pc dela para ver se eu conseguia resolver o problema. Instalei um pc que em outro setor ficada 24h ligado e nunca tinha dado problema e para minha supresa o pc agora começou a se desligar da mesma forma que com o outro pc antigo. Então o que eu fiz foi medir as tenções na rede de energia e a tensão que esta entrando no pc é 106v.

    A minha pergunta é a seguinte, vc´s acham que esse problema pode ser relacionado a baixa tensão que esta chegando no PC, ou pode ser alguma outra coisa, tenho quase certeza que o problema é esse, ams gostaria de uma opinião de vc´s.

    Valeu galera.

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    33.228
    Blogs
    1
    Verdinhas
    16911

    baixa tensão + fonte vagaba = isso ... essa tomada do PC ae deveria tar com uma tensão um pouco mais elevada ... pede pra chamarem um eletrecista pra ver isso ae

  4. #3
    Membro Avatar de Jhonny Stequino
    Autor do tópico
    Info
    Registro
    Jun 2002
    Mensagens
    1.076
    Verdinhas
    179

    Zecacu, revisei toda a parte elétrica, troquei a fonte do pc, coloqueio ligado em uma rede separada e não resolveu, hoje de manhã resolvi trocar o a cpu por outra do mesmo modelo e até agora não deu mais problema. Vai sebe se resolveu ou naõ né, o negócio agora é esperar mesmo.

    Valeu pela dica.

    Abraço.

  5. #4
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.554
    Verdinhas
    336

    O BIOS desligando o micro por causa de superaquecimento?

    Dá uma olhada nisso.

  6. #5
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    137
    Verdinhas
    0

    cara, ler 106V é absolutamente normal, caso seu multimetro não seja True-RMS, ainda mais quando a rede é estabilizada e por consequencia vc tem bastante ruído no sinal.

    Anyways, acho que o problema é o PC mesmo!

  7. #6
    Membro Avatar de Proper
    Info
    Belém-PA
    Registro
    Sep 2004
    Mensagens
    17.749
    Verdinhas
    10463

    O que importa não é a tensão de 106v (que está dentro da margem considerada normal), e sim a variação que ela sofre com maior exigência do equipamento, e é importante aferir isto.

  8. #7
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.701
    Verdinhas
    169

    Placa-Mãe?

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões