+ Responder Tópico
  1. #1
    Jon
    Jon está online agora
    Membro Avatar de Jon
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    2.135
    Verdinhas
    3484

    Defeito na Asus K8N4E-Deluxe: resolvido de forma curiosa

    Pois bem.

    Estava eu contentão com minha mobo (comprei usada e sem garantia) que, além de estar legal, veio com o nforce 4 ao invés do 4-4x quando, subitamente, os slots pci, a firewire e a controladora sata silicon param de funcionar.

    Pensei: pronto, dancei, mais uma k8n4e deluxe morta...

    Porém percebi que o chip da firewire estava simplesmente pegando fogo, coisa de queimar o dedo 2 segundos após ligar o pc (não estou exagerando).

    Pensei de novo: como firewire para mim tem a mesma utilidade de um cinzeiro em uma moto, decidi: vou mandar meu amigo arrancar fora o chip e tenho certeza que tudo voltará ao normal.

    Dito e feito: após a remoção do chip, a placa voltou ao normal ^^ (Sem firewire, claro )

    Pois bem, este é um problema comum desta placa ou fui "premiado"?

    Fica a dica para quem tem essa placa já sem garantia alguma ^^

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    Re: Defeito na Asus K8N4E-Deluxe: resolvido de forma curiosa

    Originalmente enviada por Jon Talbain
    Pois bem.

    Estava eu contentão com minha mobo (comprei usada e sem garantia) que, além de estar legal, veio com o nforce 4 ao invés do 4-4x quando, subitamente, os slots pci, a firewire e a controladora sata silicon param de funcionar.

    Pensei: pronto, dancei, mais uma k8n4e deluxe morta...

    Porém percebi que o chip da firewire estava simplesmente pegando fogo, coisa de queimar o dedo 2 segundos após ligar o pc (não estou exagerando).

    Pensei de novo: como firewire para mim tem a mesma utilidade de um cinzeiro em uma moto, decidi: vou mandar meu amigo arrancar fora o chip e tenho certeza que tudo voltará ao normal.

    Dito e feito: após a remoção do chip, a placa voltou ao normal ^^ (Sem firewire, claro )

    Pois bem, este é um problema comum desta placa ou fui "premiado"?

    Fica a dica para quem tem essa placa já sem garantia alguma ^^
    AZOS vc queria oq?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões