+ Responder Tópico
  1. #1
    Membro Avatar de Guardian Lord
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    638
    Verdinhas
    13

    Motherboard Processor Killer!!!!

    Peguei um AMD Sempron com uma placa mãe EliteGroup onboard (não lembro o modelo) que ligava, mas não dava video de jeito nenhum e nem bipava.
    Apos fazer de quase tudo nele, coloquei o processador dele num outro pc funcionando (uma Asus) para testar o processador. O micro não ligou.
    Bom, pensei... o processador com problema. Peguei o processador que estava no pc funcionando (um sempron tambem) e coloquei no pc do cliente para poder testar a placa mãe. Mesma coisa... a placa mãe ligava e não dava sinal de vida... Pensei: putz, placa mãe e processador queimados!!!
    Bom, voltei o processador que estava bom no outro pc que estava funcionando e para minha surpresa, não ligou mais!!!!
    Pode uma placa mãe ter queimado os 2 processadores ou o processador ter queimado as placas???

    Falow!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Hade
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    2.294
    Verdinhas
    94

    em informatica tudo é possivel

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.883
    Blogs
    1
    Verdinhas
    16192

    Originalmente enviada por Hade
    em informatica tudo é possivel


    eu chutaria que tem alguma coisa em curto na mobo

  5. #4
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    é curto na mobo, cuidado, aki eu queimei 3 processadores fazendo isso

  6. #5
    Membro Avatar de Du Goth
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    1.989
    Verdinhas
    150

    hihi infelizmente pode ter sido sim, até [encostoMOB] anda acontecendo por ae hausasahushashuahushashasuhas

  7. #6
    Membro Avatar de Guardian Lord
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    638
    Verdinhas
    13

    Eu imaginei q fosse isso mesmo...
    Mas eh estranho, pois o correto se estivesse algo em curto na MB deveria desarmar a fonte ou nem ligar...
    Bem, vai saber...
    De qualquer forma, valew!!!

    Flw!!!

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Originalmente enviada por Guardian Lord
    Mas eh estranho, pois o correto se estivesse algo em curto na MB deveria desarmar a fonte ou nem ligar...
    Nem.

    O único curto que desligaria a fonte, seria se fosse diretamente ou próximo no conector ATX.

    Só pra você ter idéia, talvez o único problema da placa seja esse e ele pode estar no setor de regulagem de tensão da CPU.

    Um único resistor faltando ou alterado pode causar esse defeito.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões