+ Responder Tópico
  1. #1
    Membro Avatar de limas
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    1.549
    Verdinhas
    1

    Sera que tem problema ??? URGENTE

    ae galera,

    to comprando um processdor AthlonXP 2500+ barton com coller original AMD, mas estou sem pasta térmica e como é usado não vem junto, e eu preciso testar em casa....sera q se eu colocar eles sem a pasta térmica pra testar hj por umas 2 horas vai ter algum problema ??
    (amanha eu compro a pasta)

    vlww

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    49
    Verdinhas
    0

    cara, ja fiz isso... da cagada sim... alias vc nao vai nem conseguir pq vai comecar a apitar por superaquecimento

    se vc manter ele 2 horas certeza absoluta q o processador vai pro espaço antes

  4. #3
    Membro Avatar de Du Goth
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    1.986
    Verdinhas
    150

    Originalmente enviada por HeXeN
    cara, ja fiz isso... da cagada sim... alias vc nao vai nem conseguir pq vai comecar a apitar por superaquecimento

    se vc manter ele 2 horas certeza absoluta q o processador vai pro espaço antes
    não exagere cara, já liguei foi um thorton 2000+ rodando em 2487MHZ REAIS!!!!!! com um cooler VCOM e sem pasta térmica, ficou apenas um poko quente, mas naum a ponto de queimar, mesmo pq, pasta térmica num faz tanto milagre assim naum huashuauhas


    mas nada melhor do que pegar o processador , ligar ele e ver se a temp sobe cara, se fikar de boa, soh corre pro abraço

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    73
    Verdinhas
    0

    acho que nao tem tanto problema nao, vai aquecer um pouco acima do normal mas nada que seja tao espantoso...

    como disse o cara ai em cima, monitora a temperatura e go go go!

  6. #5
    Membro Avatar de limas
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    1.549
    Verdinhas
    1

    opa

    Fiz o teste....ai funcionou e ai fui na BIOS para altera umas coisas e " PÁ " travou o pc , ai dei um restart e dnovo na BIOS travo, ai ele demoro um pouco pra liga dnovo e travo dnovo .. o q pode ser ??

    mobo: a7n8x-xe
    cpu: XP2500+ barton 333

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    268
    Verdinhas
    0

    Re: opa

    Originalmente enviada por limas
    Fiz o teste....ai funcionou e ai fui na BIOS para altera umas coisas e " PÁ " travou o pc , ai dei um restart e dnovo na BIOS travo, ai ele demoro um pouco pra liga dnovo e travo dnovo .. o q pode ser ??

    mobo: a7n8x-xe
    cpu: XP2500+ barton 333
    a falta da tal da pasta termica??

  8. #7
    Membro Avatar de limas
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    1.549
    Verdinhas
    1

    opa

    então se for isso é sussa pq vou comprar hj ... mas seria somente isso ?? :s

  9. #8
    Membro Avatar de Du Goth
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    1.986
    Verdinhas
    150

    cara, sinceramente, isso ae num tem sentido, processador nenhum no mundo é capaz de ligar e em alguns segundos sem pasta térmica esquentar a ponto de travar, vc mal chegou a entrar na bios cara, mal dá tempo pra sair da temp ambiente viu, uma coisa que pode parecer boba mas já processador 462 travar na minha mão foi SUJEIRA nos pinos, ve ae se num tem nenhum vestígio de alguma coisa, ou poeira mesmo, passa um ar no socket e limpa o processador em baixo de leve com um pince, mas te garanto, travar só de entrar no SETUP por falta de pasta NÃO é...

  10. #9
    Membro Avatar de limas
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    1.549
    Verdinhas
    1

    opa

    é eu sei q ele não travaria tao facil, mas comprei a pasta termica e vou testar com ela hj, o cara q me vendeu flw q Eu poderia ter zuado o Core, mas axo meio impossivel, pois somente coloquei ele, da msm forma q colocava meu XP2000...

  11. #10
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2005
    Mensagens
    268
    Verdinhas
    0

    é verdade... eu rodei muito tempo um axp sem pasta... acho sem sentido ter lascado o core tbm...
    sei lah... limpa tudo direitinho ai. e tenta monitorar a temp pela bios mesmo. quando travar vc ve se foi a temp.

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 1999
    Mensagens
    298
    Verdinhas
    0

    Re: opa

    Originalmente enviada por limas
    é eu sei q ele não travaria tao facil, mas comprei a pasta termica e vou testar com ela hj, o cara q me vendeu flw q Eu poderia ter zuado o Core, mas axo meio impossivel, pois somente coloquei ele, da msm forma q colocava meu XP2000...
    Tô achando que esse cara que te vendeu o processador tá de sacanagem.

  13. #12
    Membro Avatar de limas
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2006
    Mensagens
    1.549
    Verdinhas
    1

    RESOLVIDO

    meu primo cabo de testar ele, disse q o die ta meio danificado, mas tem q olhar bem pra perceber, esta ai o problema.

  14. #13
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    O kra te passo a perna, parabéns

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões