+ Responder Tópico
  1. #1
    Membro
    Info
    Disabled
    Registro
    Nov 2002
    Mensagens
    808
    Verdinhas
    49

    [RaivaMOB] Porque meu Overclock NÃO DÁ CERTO? Maldição só pode!

    Olá a todos, antes de tudo quero deixar claro que eu sei que a vida é injusta (principalmente comigo ^^) mas após um dia de stress e raiva eu acalmei e decidi contar o meu "causo" pro povo daqui e quem sabe alguem me ajuda né?

    Bom, antes de tudo eu já sou "macaco veio" em hardware e overclock (Ahhh meu bartonzito aqxe vuava na minha mão hehe ^^) mas então ¬¬ como eu ia dizendo, eu to com um sistema A64 socket 754, quando eu fui comprar eu FIZ QUESTÃO de pegar um sempronzito usado e que ja fosse confirmado série boa de overclock, queria no minimo um que ja tivesse chegado a 2600mhz com vcore padrão, e eu consegui um Sempron 3400+ que tem multiplicador 10 256k de cache e bla bla bla, ou seja? eu vi screenshots reais do bixinho rodando em over e comigo, sómente comigo não funciona. vamo lá meu sistema é:

    - Mobo Asus K8n-e Deluxe (minha maior suspeita é essa mobo xexelenta mas eu queria ajuda de vcs)
    - AMD Sempron 3400+ BX e6
    - 1 giga kingston ddr 400 (1 pente só)
    - 2x Sata 160 GB hitachi 7200rpm 8mb
    - Geforce 6800 Nu 16p6v leadtek
    - Fonte Seventem 550w Atx2.0
    - Cooler Zalman akeles fodao de cobre que eu não lembro a sigla
    - gabinete bem ventilado!

    Eis o que eu tenho feito pra tentar fazer o bichinho subir, reinicio a maquina vamo pra bios, lá eu entro no Hipertranspoting e baixo pra 3 o FSB/HTT eu deixo em 260 o multiplicador em 10 e a memoria eu tentei de tudo (antes eu pensava que era a memoria) usei divisor de memo, 5:6, 2:3 todos e nada deu certo, Vcore eu uso o padrão do meu sempron 1.4v (que é baseado no mobile então ele é super morno). ERA PRA DARCERTO NÉ? ERA PRA SUBIR NÉ? mas NÃO SOBE!!! eu seto tudo isso na bios corretamente, dou salvar e quando era pra supostamente bootar no windows o pc não boota, e aparece a mensagem: "overclocking failed press f1 to re-configure your settings" passei a manhã toda tentando e re-tentando tudo. porém eu admito que eu não manjo mto de overclock nos a64, então se eu tiver fazendo algo errado por favor me apontem o erro, pq não creio que eu terei que trocar minha mobo saco...

    ps: tentei otros tipos de ratio na bios, como HiperT 2x HTT290 e multi 9x e também multi 8 nada nada nada nadaa sempre o mesmo erro! porra! WTF? alguem me da uma luz? plz?

  2. # Publicidade
    Publicidade

  3. #2
    esf
    esf está offline
    Membro Avatar de esf
    Info
    Gafanhoto dos bugs
    Registro
    Jul 2004
    Mensagens
    4.662
    Verdinhas
    680

    2600mhz com vcore default? não acha que tá querendo muito? joga 220 x 10 com vcore default, multi do htt em 3x e vai subindo o htt pra ver até aonde aguenta com vcore default, e qdo falhar de novo, sobe o vcore. Não esquece de por as memos em 166mhz


    edit: mesmo tendo sido cpu selecionado, o over depende de uma serie de outras coisas, cada sistema é um sistema, o que dá certo com um, pode não dar certo com outro...
    Última edição por esf : 24-05-2006 às 17:30

  4. #3
    Membro
    Autor do tópico
    Info
    Disabled
    Registro
    Nov 2002
    Mensagens
    808
    Verdinhas
    49

    Citação Citando esf
    2600mhz com vcore default? não acha que tá querendo muito? joga 220 x 10 com vcore default, multi do htt em 3x e vai subindo o htt pra ver até aonde aguenta com vcore default, e qdo falhar de novo, sobe o vcore. Não esquece de por as memos em 166mhz


    edit: mesmo tendo sido cpu selecionado, o over depende de uma serie de outras coisas, cada sistema é um sistema, o que dá certo com um, pode não dar certo com outro...
    poisé kara eu tbm axei, mas esses semprons são bons, e quando eu comprei eu vi ele rodando a 2600 mhz com vcore default, tipo, esses palermos de inicio eram tudo baseado em venice e eram BONS de over, agora não sei como que tá, e qdo eu comprei eu peguei ele de um kara e ele rodava a 2600mhz sussegado... então fazer ele faz, só não sei o que to fazendo...

  5. #4
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    a media desses senprons é 2.4ghz com voltagem padrão (não é garantia, dependendo da mobo a voltagem real fica 1.39 ou 1.425) talvez consiga um pouco mais dependendo da mobo
    por exemplo na bios a voltagem padrão é 1.4v mas a voltagem real dependendo da mobo fica com 1.450v
    só um exemplo pq varia muito de mobo pra mobo enfim mesmo q a voltagem real estava com 0.050 (é só um exemplo quando vc seta por exemplo 1.4v a voltagem real pode muido bem não ser a q deveria ser ou seja algo entre 1.375v e 1.425v ou até mais) a mais da mostrada esse over de 2.6ghz certamente foi só para tirar screen e não um over estável
    o seu problema não é a mobo pq talvez apesar de 1.4v setado na bios o real pode estar até menos q isso
    e c vc é macaco veio de over como pode estar batendo o pé com um resultado especifico sem teorizar essas possibilidades
    Última edição por wkk : 24-05-2006 às 18:46

  6. #5
    Membro
    Autor do tópico
    Info
    Disabled
    Registro
    Nov 2002
    Mensagens
    808
    Verdinhas
    49

    Citação Citando Daikatana
    a media desses senprons é 2.4ghz com voltagem padrão (não é garantia, dependendo da mobo a voltagem real fica 1.39 ou 1.425) talvez consiga um pouco mais dependendo da mobo
    por exemplo na bios a voltagem padrão é 1.4v mas a voltagem real dependendo da mobo fica com 1.450v
    só um exemplo pq varia muito de mobo pra mobo enfim mesmo q a voltagem real estava com 0.050 (é só um exemplo quando vc seta por exemplo 1.4v a voltagem real pode muido bem não ser a q deveria ser ou seja algo entre 1.375v e 1.425v ou até mais) a mais da mostrada esse over de 2.6ghz certamente foi só para tirar screen e não um over estável
    o seu problema não é a mobo pq talvez apesar de 1.4v setado na bios o real pode estar até menos q isso
    e c vc é macaco veio de over como pode estar batendo o pé com um resultado especifico sem teorizar essas possibilidades
    tah bom eu sou macaco novo, minha banana tava verde e eu to xorando! mas ow, vo ver se aumentando o vcore ele sobe... vlw ae kara

  7. #6
    Jon
    Jon está offline
    Membro Avatar de Jon
    Info
    Registro
    Oct 2002
    Mensagens
    2.182
    Verdinhas
    3638

    Será que não é essa tua memória que tá limitando teu over?

    Olha só o que acontece comigo aqui:

    Tenho uma K8N4-E Deluxe, Sempron 3100+ OEM, 2x512 dessas Samsung com PCB BP, sendo que não são memórias idênticas: os chips de um pente não tem a mesma numeração do outro. Ambos são double sided.

    Consigo 2400mhz com 1,45v , multi 8x, 300 de HTT, HyperTransport em 3x e memos em 133mhz para não ir além dos 200mhz com esse over. Over básico, primed (16 horas direto). Timing das memos em 2.5-3-3-8 1T

    Um dia desses chegou aqui o pc de um amigo meu com 2x512 Samsung BP, só que single sided. Pensei: vou testar com elas, quem sabe eu consiga ir mais longe no over...

    Resultado: usando 1 ou 2 pentes nem consegui 250 de HTT O_O. Congela logo depois do POST. Não importava se eu relaxasse os timings da memo nem colocar um pouco mais de voltagem. Coloquei 2T e deu na mesma porcaria. ¬¬

    Outro dia chegou uma dessa Kingston 512MB Value. Não lembro agora se era double ou single sided... mesma coisa: nem consegui chegar a 250 de htt estável... mesmo resultado que tive com as Samsung Single Sided.


    Já vi gente dizendo por aqui que bom mesmo pra fazer over em nforce/amd 64 é usar memos BH-5 ou TCCD e que o resto é loteria. Alguém confirma isso?

  8. #7
    Membro
    Info
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    cara, joga o ht pra 3x, põe a memo em 333, e vai subindo o htt, de 200 pra 210, 220 e assim vai indo... a gente sempre vai indo até chegar no fim, nao tem essa de chegar no máximo de cara, ainda mais com todos os componentes que faziam esse bixo chegar em 2600 assim nao.... Vai tentandddoo, ssuuaaaave, lol

    Abraços,

    Nando.

  9. #8
    n3w
    n3w está offline
    Membro
    Info
    Registro
    Apr 2003
    Mensagens
    3.499
    Verdinhas
    13

    um amigo meu possui um combo nf3 e não passava de 227 com value
    emprestei as minhas bh5 e foram ate 270
    não sei detalhes pois não estava presente, apenas emprestei as memorias

    hj em dia cansei de brincar de over em desktop e to indo pra note. apenas trabalho agora
    se tiver interesse nas bh5, pm-me

    []s

  10. #9
    Membro Avatar de Cardone
    Info
    Registro
    Jun 2003
    Mensagens
    7.109
    Verdinhas
    628

    Como já disseram vc tem que começar de baixo pra cima. Encontra primeiro o máximo bootável com vcore stock. Quando falhar vc aumenta o vcore pra 1,45v e tenta novamente. Não esquecendo de deixar as memórias sempre com divisor pra rodar no default ( a não ser que vc já conheça o limite delas )


    []'s

  11. #10
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    O que pode acontecer é que algumas placas jogam o vcore um pouco acima do padrão e outras abaixo... pode ser o seu caso, por isso eu tentaria subir o vcore mas também acho uma boa deixar a config atual mas baixar o htt e ir subindo ele aos poucos.

  12. #11
    Membro Avatar de Pereba
    Info
    Registro
    Mar 2002
    Mensagens
    1.689
    Verdinhas
    22

    Não sei se essa mobo tem ajuste de voltagem no chipset...
    Pra pegar 300htt na minha eVGA com nf3 250GB tinha q aumentar o vdd e usar outro cooler, ou deixar o chipset bem ventilado. Caso contrario ficava instavel...

    Pra ficar testando htt é melhor pelo clockgen, pq fica trocando pela bios é uma merda...

  13. #12
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    o maximo de fsb com essa mobo é uns 270 e o htt não pode passar de 800 q fica instavel pode até parecer estavel passando em prime e tudo mais mas de uma hora pra outra ira reinicia a maquina sem mais nem menos

  14. #13
    Membro Avatar de Pereba
    Info
    Registro
    Mar 2002
    Mensagens
    1.689
    Verdinhas
    22

    Citação Citando Daikatana
    o maximo de fsb com essa mobo é uns 270 e o htt não pode passar de 800 q fica instavel pode até parecer estavel passando em prime e tudo mais mas de uma hora pra outra ira reinicia a maquina sem mais nem menos
    É só diminuir o LDT (htt mult) =/

  15. #14
    Membro
    Info
    Registro
    Mar 1999
    Mensagens
    285
    Verdinhas
    0

    Amigo,

    Eu sou macaco novo de overclock, já tinha tentado, queimado 2 processador ( K6-2 e Athlon Thunderbird ) e não consegui dar nada de over no Barton 3200+ do meu irmão, nem 2 MHz =(

    Aí eu comprei esse A64 3000+ Winnie e consegui 10x300!!!

    Bom, mas o que eu te digo é o seguinte:

    Se sua memo Kingston for KVR, ou seja Kingston Value RAM, ela não passa de 215-218 MHz estáveis de jeito nenhum! Eu li isso em vários fóruns gringos.

    A minh aqui ficou estável em 218 MHz. Em 220 ela já fica instável, ou seja, foi a memo que barrou meu FSB em 266 aqui.

    Outra coisa que você pode tentar é o seguinte: em vez de dar over pela BIOS, pega o Clockgen ( http://www.cpuid.com/clockgen.php ) e vai aumentando o clock devagar.

    Eu já olhei na página e vi que a sua mobo não é oficialmente suportada no clockgen. Entretanto na própria página é dito para você tentar alguns ICS que provavelmente algum vai funcionar, pois os ICS tem famílias e pode ser que algum que já esteja no programa funcione corretamente com sua placa.

    Aí você vai aumetando o clock devagar e testando com o SuperPi, por exemplo.

    Só fique esperto no FSB das memos e no HTT, para não passar de 1000 MHz.

    Outra coisa, ter a BIOS mais recente é sempre indicado.

    Espero ter ajudado.
    Última edição por Corcunda : 25-05-2006 às 22:06

  16. #15
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    O OC q uso aqui eu testei com Samsung, Kingston e Cosair.

    A q aguenta é a Cosair, a kingston e a samsung tenho q colocar 2mhz a menos pra aguentarem.

    Tenta emprestar ou comprar uma cosair value mesmo q ela aguenta mais.

  17. #16
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.948
    Verdinhas
    345

    Montei pro meu irmão um setup com a mesma mobo, mas com um A64 3000+ (2.0ghz). O proc pegou 2.6ghz com vcore default, ele deu sorte eu acho. Só que o over não tá 100%, e eu não consigo descobrir o que é. Passa no OCCT, passa no PI32MB, mas as vezes ele tá jogando oblivion ou assistindo um vídeo e o PC trava... Eu tava desconfiando da placa de som dele, que é uma E-MU (boa placa amadora pra gravação), mas botei o som onboard e continou a mesma coisa... Tô suspeitando da temperatura do chipset (que fica muito mal localizado btw).

    Fazendo mais testes aqui...

  18. #17
    Membro Avatar de bd.grinder
    Info
    Registro
    Apr 2002
    Mensagens
    2.102
    Verdinhas
    342

    Olha eu tentaria o seguinte

    1- sempre deixar as memórias em ddr400 mesmo, depois vc testa o limite delas.
    2- não usaria nem o sata1 e sata2 e sim sata3 e sata4, algumas mobos tem bug de subir htt usando sata1/2
    3- subiria esse vcore para 1.45

  19. #18
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.948
    Verdinhas
    345

    Citação Citando Corcunda
    Outra coisa que você pode tentar é o seguinte: em vez de dar over pela BIOS, pega o Clockgen ( http://www.cpuid.com/clockgen.php ) e vai aumentando o clock devagar.

    Eu já olhei na página e vi que a sua mobo não é oficialmente suportada no clockgen. Entretanto na própria página é dito para você tentar alguns ICS que provavelmente algum vai funcionar, pois os ICS tem famílias e pode ser que algum que já esteja no programa funcione corretamente com sua placa.

    Aí você vai aumetando o clock devagar e testando com o SuperPi, por exemplo.

    Só fique esperto no FSB das memos e no HTT, para não passar de 1000 MHz.
    Clockgen não funciona nessa mobo, eu já testei aqui... Trava se vc subir mais do que 5mhz eu acho hehe. Tem que ser tudo pela bios.

  20. #19
    Membro Avatar de XOTISNEGUER
    Info
    OVER 9000 NG/DL
    Registro
    Feb 2004
    Mensagens
    20.681
    Verdinhas
    6212

    voce está reclamando de barriga cheia

    tenho um venice 3500+ que nao faz menos de 40s no superpi rodando a 2585mhz.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões