+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    over - qual o gargalo aki??

    bom..chegou meu opteron....fazendo 2.8ghz (9x310) com 1.4V real (1.425V bios).....

    to kikando de felicidade... masss

    ai pensei: vamos ver quanto pede pra 3 ghz....botei...nada..até com 1.6V num foi!! :O
    pensei: colocar então 2.9ghz...e quem disse q foi?^??

    só vai até mais ou menos 315 de HTT...acima disso num tá indo.

    agora pergunto... o gargalo do OC aki..é a mobo??

    as memorias é samsung comum..podre de oc...mas to usando ela com divisor pra ficar sempre na casa dos 200mhz (ddr400)...

    sistema:

    OCT =- OverClock Team
    Opteron 144 CAB2E 0602DPGW
    Thermaltake Big Typhoon
    Samsung H-tccc BGA ddr400
    DFI [email protected]
    6800NU PCI-EX 128MB
    ST 350W ATX 2.0
    120GB SataII samsung

    o curioso é: ele simplesmente bota e reinicia..depois da tela de post...sakaram...quem tem dfi e faz OC sabe como é..passa tela de post...e ele reinicia depois de uns 10s...

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    viu as voltagens da fonte com o OC forte?

  4. #3
    Membro Avatar de dIREsTRAITS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    4.113
    Verdinhas
    449

    Acho q nesse caso o gargalo esta sendo suas memos.

    Cara, pelo amor a seu PC, troque essa fonte imediatamente antes que voce tenha problemas.

    Procure uma 7team 500W ZNF ou se quiser melhor uma 7team ST-550EAG.


    Abraços.

  5. #4
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    agora q vi toda a sua configuração, troca de fonte pra num ter maiores problemas

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Apesar de ter 350W reais, essa ST tem 2 linhas de 12v com 15A cada. Não é tão fraca assim.

    Por precaução, verifique as tensões no BIOS/software monitor ou, melhor ainda, através de um multímetro.

  7. #6
    wkk
    wkk está offline
    [email protected] Team Avatar de wkk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.473
    Verdinhas
    8

    essa sua fonte é boinha até mesmo para um over basico um amigo meu tem essa fonte aqui e com um oc meio fortinho ela até começa c peidar (fazendo barulho) e a fan dela fica no maximo

  8. #7
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    bom...verificada rodando full load e tá segurando de boa. Tanto tensão quanto corrente. então creio que a fonte não seja. Deva estar perto do limite, mas ainda tá segurando de boa aki.
    As memorias podem ser mesmo. Pra falar tem muita cara, pq desde q eu minha otimas samsung E-tccc morreram, e eu peguei essa merda de H-tccc bga, o pc nunca mais foi o mesmo!!

    quanto a fonte eu vou verificar. Pegar uma emprestada e verificar, mas nas medições (multmetro e etc..nada de bios) ela tá ok!!

    lá vou eu de novo pro dual fonte adapter by DE-SP. rumo aos 700W 4 linhas 12V


    agora um questão mas não tem nada a ver com o meu é outro pc.

    Faz o oc...ai dá pau no windows, ai ao vc reiniciar o pc...entrar na bios e ajustar algo, quando volta a tela tá toda cagada e piscando..só um monte de linha.

    Vga num é pq testei bem ela em outro pc e nada deu. Ai sim tem cara de fonte, concordam comigo???

    vlws

  9. #8
    hardMOB Staff - Moderação Avatar de Spidey
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    21.472
    Verdinhas
    1925

    Citação Citando DE-SP
    agora um questão mas não tem nada a ver com o meu é outro pc.

    Faz o oc...ai dá pau no windows, ai ao vc reiniciar o pc...entrar na bios e ajustar algo, quando volta a tela tá toda cagada e piscando..só um monte de linha.

    Vga num é pq testei bem ela em outro pc e nada deu. Ai sim tem cara de fonte, concordam comigo???

    vlws
    se for oc por software é vga sim
    provavelmente o oc tá tirando um pouco da alimentação da vga e ela tá peidando

  10. #9
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Citação Citando Spidey-BR
    se for oc por software é vga sim
    provavelmente o oc tá tirando um pouco da alimentação da vga e ela tá peidando
    dexa eu explicar melhor..eheheh

    oc pela bios..o normal.. entra no windows e trava. Ao vc resetar o pc, as vezes só depois q vc entrar na bios (ou seja, ajustar um oc menor e etc) a tela volta dando um monte de linhas e/ou favos (tipo uma colmeia) e o pc vai indo, windows carregando mas a tela tá cagada.
    Provavel então de ser A FONTE arriando... não?? a vga foi testada em outro pc e tá ok!!
    então a fonte tá arriando..concorda??? vlws

  11. #10
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    ae galera...fiz um videozinho..q deixo iniciar o pc...ai dou um reset...e apresenta problemas na tela...

    http://www.megaupload.com/pt/?d=C28U8P94

    http://rapidshare.de/files/21789551/Filme.wmv.html

    ou seja...foi um reset simples, nem foi travado de oc, ou reset por causa de oc instavel..foi dedada mesmo no reset..ahwhaw

    o q vcs acham?? fonte mesmo??
    Última edição por DE-SP : 30-05-2006 às 15:18

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões