+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    208
    Verdinhas
    0

    Problemas com over DFI LANPARTY EXPERT....?

    E ai galera comprei uma dfi lanparty expert mas sou novato com AMD numca fui com a cara dos amd´s mas eu curti ..pois entaum eu to fazendo um over aqui bem de leve tipo pondo as memos a 166 e pondo o ht para 220 x 11....ele liga tudo direitinho uso normal sem problemas por horas e horas...ai quando eu desligo e vou ligar mais tarde ...pronto desconfigura tudo e da bios cheksum...e tenho que reconfigurala toda de novo....naum sei o que acontece pois o over que eu to fazendo pelo o que eu pesquisei é bem fraco msm.....quem puder me ajudar eu agradeço.....Fabio

    placa mãe: dfi lanparty expert
    cpu: a64 3500+ venice E6
    memos: 2x512 corsair xms platinum
    vga: x800gto
    refrigeração: water cooler

    grato .....Fabio
    Msn [email protected]

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de dIREsTRAITS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    4.113
    Verdinhas
    449

    Aparentemente é um problema de perda de configuração de BIOS relacionado a bateria CR2032 (Bateria da BIOS) troque-a.


    Abraços.
    Última edição por dIREsTRAITS : 07-06-2006 às 11:20

  4. #3
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.272
    Verdinhas
    2176

    dexa sem overclock e veja se isso acontece, caso aconteça é problema na bateria provavelmente, se você trocar a bateria da mobo de der isso de novo RMA neles!

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    208
    Verdinhas
    0

    valeu...

    Citação Citando dIREsTRAITS
    Aparentemente é um problema de perda de configuração de BIOS relacionado a bateria CR2032 (Bateria da BIOS) troque-a.


    Abraços.
    Eu realmente ia tentar isso pois tinha descartado essa ocasião pq a mobo tirei lacrada da caixa mas.....naum podemos confiar nas baterias né.....Valeu...Fabio

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    208
    Verdinhas
    0

    Blz....

    Citação Citando LuisCorinthiano
    dexa sem overclock e veja se isso acontece, caso aconteça é problema na bateria provavelmente, se você trocar a bateria da mobo de der isso de novo RMA neles!
    Bom tudo bem eu ja tava fazendo o teste da bateria mas....sera que da pra chegar a quanto de over mais ou menos subi o ht para 240 x11 tava tudo estavel e belezinha se eu desligasse e ligasse na sequencia ela ligava normal mas se eu desse algumas horas ela dava erro ao iniciar...estranho né para uma placa que tirei o lacre na caixa ja estar com a bateria zuada....mas to grato cara pela dica...Fabio

  7. #6
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Se for só pela placa ela passa dos 300 de htt.

    Aí tem que ver até onde vai o processador, mas 240x11 ja é 2640mhz no processador, se ja subiu até aí sem precisar aumentar o vcore está indo muito bem. Vc baixou o multiplicador do htt de 5x pra 4x? Isso é importante também pra manter o clock do htt na casa de 1ghz.

  8. #7
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    208
    Verdinhas
    0

    ai naum....

    Citação Citando Fla3DMadness
    Se for só pela placa ela passa dos 300 de htt.

    Aí tem que ver até onde vai o processador, mas 240x11 ja é 2640mhz no processador, se ja subiu até aí sem precisar aumentar o vcore está indo muito bem. Vc baixou o multiplicador do htt de 5x pra 4x? Isso é importante também pra manter o clock do htt na casa de 1ghz.
    Eu naum mexi no multiplicado do ht naum naum sei muito fazer um over filé....tem umas 2 ou 3 opções com o nome de cpu que tem voltagem na frente agora naum sei ao certo qual é......eu troquei minha bateria mas naum coloquei uma nova puz uma usada que tinha aqui em casa continua dando problema mesmo sem fazer over nenhum...agora vou comprar uma bataeria nova para testar....Grato...Fabio

  9. #8
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Então baixa o multiplicador do htt que vem em auto por default que na verdade é 5x, coloca em 4x.

    Aqui na minha DFI NF4 Ultra-D o multiplicador do htt aparece como "LDT/FSB Frequency Ratio" e o vcore é "CPU VID Control" que vc pode tb fazer ajustes finos com o "CPU VID Special Control", espero que sejam os mesmos termos aí na Expert.

  10. #9
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    208
    Verdinhas
    0

    valeu velho....

    Citação Citando Fla3DMadness
    Então baixa o multiplicador do htt que vem em auto por default que na verdade é 5x, coloca em 4x.

    Aqui na minha DFI NF4 Ultra-D o multiplicador do htt aparece como "LDT/FSB Frequency Ratio" e o vcore é "CPU VID Control" que vc pode tb fazer ajustes finos com o "CPU VID Special Control", espero que sejam os mesmos termos aí na Expert.
    Eu naum precisei nem ver cara so o que vc escreveu tem as mesmas coisas aqui cara mas o cpu vid special control ele tem uns valores em porcentagem...estranho....mas de qualquer forma valeu cara eu to tentando ajustar certinhu aqui assim que eu tiver uma resposta concreta eu te aviso....valeu...Fabio

  11. #10
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2006
    Mensagens
    208
    Verdinhas
    0

    Problemas continuam....

    E ai galera eu acho que é pq eu coloquei uma bateria generica mano ela continua com o mesmo problema....cmos checksum error.....Vou comprar uma bateria boa agora para ver o que pode ser...se alguem que tenha uma dfi e puder me ajudar eu agradeço....Fabio

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões