+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    2.871
    Verdinhas
    4

    meu gravador de dvd começou gravar lento. tá morrendo ?

    tenho um 4163b da LG.
    anteontem, perdi um dvd aqui, era a segunda sessão que eu estava a fazer, nele.
    então, quando eu fui ver atrás, tinha uma aberração cromática, uma falha na côr de quando os dados são eventualmente gravados. o meu computador tava lento e foi a primeira vez que tinha uma quantidade boa de processos rodando ao mesmo tempo em que gravava um dvd. fora isso, a mídia estava em perfeito estado e sem um risco ou arranhão sequer.
    antes disso, eu tinha mechido aqui numas configs do pc, uns lances de pagefile, pra diminuir um pouco da memoria usada do c:, pq meu c: tem pouco espaço e é onde fica o windows. mas, até já remodifiquei para o que era. a questão é que meu gravador de dvd tá gravando estupidamente lento agora as coisas. ele tá gastando o triplo de tempo que usava... e as vezes dá um pico assim e grava rápido, mas daí dá uma relaxada e recomeça a lentidão. alguém saberia me ajudar ? algum vírus pode ser causador ? uso nero e a mídia "highmark digital" que já é conhecida por mim e gravava nela antes normal em 15, 16 minutos, qualquer coisa. agora tá gravando em 40 minutos ou algo assim...
    =\
    quem souber me ajudar por favor, sabe onde posso ver aquele negócio de udma, sei lá ? será de boníssimo grado. abraços.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    2.871
    Verdinhas
    4

    bem, mais cedo quando gravei um dvd percebi que a gravação recorria direto ao buffer underrun. bem, é uma informação a mais, pra quem puder me ajudar... []'s

  4. #3
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    Se tá se utilizando o buffer underun é porque o programa não tá conseguindo gravar na velocidade desejada...

    Daí você tem que investigar por que...
    Pode ser algum conflito de software/driver, ou o modo ATA do HD está setado para um valor lento

    Às vezes o Ruindows jogava meu segundo HD pra PIO 4, ficava uma tristeza.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    2.871
    Verdinhas
    4

    Citação Citando S0ulR£aver
    Se tá se utilizando o buffer underun é porque o programa não tá conseguindo gravar na velocidade desejada...

    Daí você tem que investigar por que...
    Pode ser algum conflito de software/driver, ou o modo ATA do HD está setado para um valor lento

    Às vezes o Ruindows jogava meu segundo HD pra PIO 4, ficava uma tristeza.
    onde vê mesmo isso de Pio e tal no setup ? cara, procurei ontem e parece que não tinha mais... afff

  6. #5
    Membro Avatar de AgileR
    Info Conteúdo e Citações Jogos Mensageiros
    Dono da Hardmob
    Registro
    Apr 2002
    Mensagens
    4.785
    Verdinhas
    1417

    UDMA desativado?

  7. #6
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    Painel de Controle > Sistema > Hardware > Gerenciador de Dispositivos

    Aí vai em Controladoras IDE/ATAPI e encontra onde tá ligado o seu HD, verifica qual modo ele tá rodando

    Na tela de boot do PC, aparece também, bem rápido (dê um PAUSE), em que modo tá o HD. Aí você pode verificar se o problema também é a configuração de BIOS ou se é só no Windows, se for esse o caso.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões