Tópico Fechado
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Serio problema com Raid

    Entrei na bios, ativei o nvdia raid
    setei pro sata 1 e sata 2 que sao onde os hds estao conectados,
    criei a raid apertando f10 depois
    selecionei raid strip
    control + x , criei ela como bootavel
    coloquei cd do xp sp2 ingles
    disquete de raid do cd da asus
    f6 no principio da instalacao do xp
    seleciono o controlador sata
    mas no momento de apertar enter pra escolher a particao a ser instalada o xp nao existe os hds ali


    putz fiz os procedimentos corretos

    alguem tem uma a8n-sli ai e os disquetes gerados, preciso pra testar

    manda fazendo favor no mail [email protected]

    nao sei mais o que fazer estou baixando tudo que eh controlador na net e nenhum da certo

    hds de 200gb sata 2
    Última edição por ImPuLsO : 13-07-2006 às 17:39

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.878
    Blogs
    1
    Verdinhas
    16175

    ele tá instalando o driver sata na hora que pede o driver scsi?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    conseguui resolver ontem

    eu pedia um driver somente da nvidia, tive que adicionar os dois,

  5. #4
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Mamute nooba... faz um cd do xp customizado com os drivers sata embutidos que tu não precisa nunca mais usar disquete.

    É só usar esse programinha chamado nLite que não tem erro: http://www.nliteos.com/



    []´s

    Flávio

Tópico Fechado Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões