+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    137
    Verdinhas
    21

    Problema com pc

    Olá, comprei uma placa de mãe nova, ai liguei cpu, placa de video e memoria nela. Tentei bootar e a placa liga mas nao da nenhum apito. Qual pode ser o problema? Se a placa mae nao apita o problema pode estar no cpu? ou na propria placa mãe?

    placa mãe é Asus a8n-e, cpu eh athlon 64 4000+. Alguma ideia? x.x

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    provavelmente tem erro de montagem ae, desmonta tudo, checa tudo e remonta, se continuar dando pau, testa peça por peça

  4. #3
    Membro Avatar de senomaR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    2.196
    Verdinhas
    23

    Tira o plastico que protege o Cooler box antes de montar...

    Brincadeira, mas de uma olhada na fonte (se for genérica aborte a missão, hehehe)... E revise toda instalação, detalhadamente...

    Abraço,

    Citação Citando Rocky Balboa
    Olá, comprei uma placa de mãe nova, ai liguei cpu, placa de video e memoria nela. Tentei bootar e a placa liga mas nao da nenhum apito. Qual pode ser o problema? Se a placa mae nao apita o problema pode estar no cpu? ou na propria placa mãe?

    placa mãe é Asus a8n-e, cpu eh athlon 64 4000+. Alguma ideia? x.x

  5. #4
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Placa de mãe nova ?

    Serio, provavelmente vc ligou ou esqueceu de ligar algum cabo da fonte na mobo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões