+ Responder Tópico
  1. #1
    Membro Avatar de BlackBurN_3D
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    3.329
    Verdinhas
    563

    Pentium 4 D930 reconhecendo 1 core só ?

    ae galera...

    ta acontecendo uma parada bizarra aqui....


    é um D930 + P5WD2 Premium

    na bios detecta Count: 2
    detecta 4mb de cache tambem..

    mas no windows e cpu-z, e no gerenciador de tarefas q mostra o uso, só detecta 1 processador...

    ja atualizei o windows, to usando drivers mais novos da intel

    bios mais recente, 0709

    ja fiz praticamente de tudo.,..


    alguem tem alguma sugestao ?


    fiz poucos testes, mas o desempenho aparenta estar normal, para um proc desses.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de BlackBurN_3D
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    3.329
    Verdinhas
    563

    ninguem ?

    aff

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2000
    Mensagens
    4.315
    Verdinhas
    3

    poww

    se posta as meia noite de sabado e quer resposta no domingo de manha??

    kkkkkkk

  5. #4
    Membro Avatar de BlackBurN_3D
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    3.329
    Verdinhas
    563

    Citação Citando R2D2 :D
    poww

    se posta as meia noite de sabado e quer resposta no domingo de manha??

    kkkkkkk

    hehehehe

    verdade


    enfim, ja consegui resolver..........

    pqp, que susto q eu tomei...
    susto maior, pq tirei o adesivo da icompy da garantia de cima do proc...
    essa bosta tava impedindo o dissipador de encostar direito no processador, e tava esquentando d+..
    agora ta rulez....


    por isso desesperei hehehe

  6. #5
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    Citação Citando BlackBurN_3D
    hehehehe

    verdade


    enfim, ja consegui resolver..........

    pqp, que susto q eu tomei...
    susto maior, pq tirei o adesivo da icompy da garantia de cima do proc...
    essa bosta tava impedindo o dissipador de encostar direito no processador, e tava esquentando d+..
    agora ta rulez....


    por isso desesperei hehehe
    noite de sabado, so tem eu aqui nerdiando =[

  7. #6
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.334
    Verdinhas
    2913

    qual era o problema?

  8. #7
    Membro Avatar de Mahoney
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.797
    Verdinhas
    4

    Citação Citando Repolho Roxo
    qual era o problema?
    Citação Citando BlackBurN_3D
    na bios detecta Count: 2
    detecta 4mb de cache tambem..

    mas no windows e cpu-z, e no gerenciador de tarefas q mostra o uso, só detecta 1 processador...

    ...

    susto maior, pq tirei o adesivo da icompy da garantia de cima do proc...
    essa bosta tava impedindo o dissipador de encostar direito no processador, e tava esquentando d+..
    agora ta rulez....
    Entendido?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    1.988
    Verdinhas
    108

    Citação Citando BlackBurN_3D
    hehehehe

    verdade


    enfim, ja consegui resolver..........

    pqp, que susto q eu tomei...
    susto maior, pq tirei o adesivo da icompy da garantia de cima do proc...
    essa bosta tava impedindo o dissipador de encostar direito no processador, e tava esquentando d+..
    agora ta rulez....


    por isso desesperei hehehe
    vc comprou o combo na icompy ?

  10. #9
    Membro Avatar de BlackBurN_3D
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    3.329
    Verdinhas
    563

    Citação Citando AirComputers
    vc comprou o combo na icompy ?

    pq ? :P

    icompy ta vendendo proc bixados ? heheh

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    1.988
    Verdinhas
    108

    Citação Citando BlackBurN_3D
    pq ? :P

    icompy ta vendendo proc bixados ? heheh
    só perguntei pra saber mesmo, tenho vontade de montar um P4 desse pra mim com essa MB !

  12. #11
    Membro Avatar de BlackBurN_3D
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    3.329
    Verdinhas
    563

    Citação Citando AirComputers
    só perguntei pra saber mesmo, tenho vontade de montar um P4 desse pra mim com essa MB !

    demorou pra montar..

    to gostando muitoooooooooo

    principalmente tbm, por estar usando hds SATA 2 em RAID 0....
    eu q nunca tinha usado raid... to maravilhado com o desempenho hehehe


    o proc peguei na icompy sim....

    se nao me engano na compubras ou povocom, tem o 930 com preço excelenteeeee...

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Citação Citando BlackBurN_3D
    demorou pra montar..

    to gostando muitoooooooooo

    principalmente tbm, por estar usando hds SATA 2 em RAID 0....
    eu q nunca tinha usado raid... to maravilhado com o desempenho hehehe


    o proc peguei na icompy sim....

    se nao me engano na compubras ou povocom, tem o 930 com preço excelenteeeee...

    eh o combom que pretendo montar tambem

    nem precisa ser a premium hehehehe


    o processador ta variando entre 200 a 225 dolares em foz

    a placa mae nao lembro

    memorias ddr2 corsair 533 a 94 doletas la

    que fonte vc ta usando?

  14. #13
    Membro Avatar de BlackBurN_3D
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    3.329
    Verdinhas
    563

    Citação Citando ImPuLsO
    eh o combom que pretendo montar tambem

    nem precisa ser a premium hehehehe


    o processador ta variando entre 200 a 225 dolares em foz

    a placa mae nao lembro

    memorias ddr2 corsair 533 a 94 doletas la

    que fonte vc ta usando?

    combo é

    D930 @ 3,9 Ghz....cooler box, vcore default, depois q o denis fazer o dropmod pra min, vou rodar a 4,2ghz
    2x1GB Corsair Value 533 com um leve over por enquanto, depois vou subir mais...
    P5WD2 Premium...


    a premium ta tao barata mano, compensa pegar logo ela do que a sem ser premium...

    a fonte, tenho 100% certeza q seventeam 420w aguentava, mas digamos q tava com $ sobrando hehe, botei uma Hiper Type R 580W Modular, excelente fonte, e lindona...



    combo q uma amiga trouxe pro meu irmao direto da newegg, sem lucro..

    P5WD2-E Premium
    D940
    2x1GB Gskill
    250GB SATA2 Samsung, gravadora LG
    Sapphire X1800XT 512MB Box

    qual fonte ?
    Seventeam 420w atx 2.0 RULEZZZ

    saiu muito barato hehe


    ps: a GeForce 7950 GX2 que nos da adrenaline recebemos pra review, está rodando tranquilamente numa seventeam 420w...
    com essa fonte, ja foi testado Crossfire tbm, sem problemas...

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    1.036
    Verdinhas
    0

    Citação Citando BlackBurN_3D
    combo é

    D930 @ 3,9 Ghz....cooler box, vcore default, depois q o denis fazer o dropmod pra min, vou rodar a 4,2ghz
    2x1GB Corsair Value 533 com um leve over por enquanto, depois vou subir mais...
    P5WD2 Premium...


    a premium ta tao barata mano, compensa pegar logo ela do que a sem ser premium...

    a fonte, tenho 100% certeza q seventeam 420w aguentava, mas digamos q tava com $ sobrando hehe, botei uma Hiper Type R 580W Modular, excelente fonte, e lindona...



    combo q uma amiga trouxe pro meu irmao direto da newegg, sem lucro..

    P5WD2-E Premium
    D940
    2x1GB Gskill
    250GB SATA2 Samsung, gravadora LG
    Sapphire X1800XT 512MB Box

    qual fonte ?
    Seventeam 420w atx 2.0 RULEZZZ

    saiu muito barato hehe


    ps: a GeForce 7950 GX2 que nos da adrenaline recebemos pra review, está rodando tranquilamente numa seventeam 420w...
    com essa fonte, ja foi testado Crossfire tbm, sem problemas...


    Hehe, eu tinha uma ST420, quando eu colocava o Smithfield a 4,1Ghz com 1.55v com uma X1900XT o PC desligava...

    Afinal de contas, como tu resolveu o teu problema do processador que tu não contou???

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Citação Citando BlackBurN_3D
    combo é

    D930 @ 3,9 Ghz....cooler box, vcore default, depois q o denis fazer o dropmod pra min, vou rodar a 4,2ghz
    2x1GB Corsair Value 533 com um leve over por enquanto, depois vou subir mais...
    P5WD2 Premium...


    a premium ta tao barata mano, compensa pegar logo ela do que a sem ser premium...

    a fonte, tenho 100% certeza q seventeam 420w aguentava, mas digamos q tava com $ sobrando hehe, botei uma Hiper Type R 580W Modular, excelente fonte, e lindona...



    combo q uma amiga trouxe pro meu irmao direto da newegg, sem lucro..

    P5WD2-E Premium
    D940
    2x1GB Gskill
    250GB SATA2 Samsung, gravadora LG
    Sapphire X1800XT 512MB Box

    qual fonte ?
    Seventeam 420w atx 2.0 RULEZZZ

    saiu muito barato hehe


    ps: a GeForce 7950 GX2 que nos da adrenaline recebemos pra review, está rodando tranquilamente numa seventeam 420w...
    com essa fonte, ja foi testado Crossfire tbm, sem problemas...
    to doido atras dessa fonte que vc adquiriu, ja vi o topico do cara da adrenaline que tem ela a 450, quero uma preta daquela ia combinar com o meu gabinete que eh preto por dentro

    ate a azul combinaria, ja que ele eh azul por fora ehhehe

    o sistema que tenho atualmente eh um

    sandiego a 2850mhz
    2gb gskill
    x1800xt de 512
    ta ligado tres cooler com leds,
    uma lampada de luz negra, ainda nao coloquei a chave pra ligar e desligar, ela fica ligada constantemente
    soquei um zalman na pv
    isso ta numa fonte seventeam tambem,

    mas nao acho que ela aguentaria o d930, mas ja testei um x2 4200+ e nao tive problemas

  17. #16
    Membro Avatar de BlackBurN_3D
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    3.329
    Verdinhas
    563

    Citação Citando BiGJoeVT
    Hehe, eu tinha uma ST420, quando eu colocava o Smithfield a 4,1Ghz com 1.55v com uma X1900XT o PC desligava...

    Afinal de contas, como tu resolveu o teu problema do processador que tu não contou???

    eram 2 Opcoes nas configuracoes de POWER da bios, q estavam desabilitadas...
    esqueci o nome..

    depois tiro foto com a cam...


    depois q habilitei, e detectou os 2 cores no windows, a temperatura fez foi baixar...


    q coisa hein.... hehee

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    1.036
    Verdinhas
    0

    Citação Citando BlackBurN_3D
    eram 2 Opcoes nas configuracoes de POWER da bios, q estavam desabilitadas...
    esqueci o nome..

    depois tiro foto com a cam...


    depois q habilitei, e detectou os 2 cores no windows, a temperatura fez foi baixar...


    q coisa hein.... hehee
    Hehe, agora eu to pobre, ano que vem vou comprar outro pc, só não sei o que vale a pena pegar ainda...DDR2 boa tá muito cara...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões