+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    73
    Verdinhas
    0

    Fonte, HD e VGA, problemas separados :P

    Aew galera. . .

    Bom meu primeiro post aki, mas as vezes dava uma lida por aki. . . o forum que me foi indicado pelo Castor Troy. . . gostei muito mesmo, galera daki parece 10, sem contar que tah cheio de fera do ramo. . .

    Seguinte, to com algumas dúvidas e vou postar tudo aki pra naum abrir vários tópicos.

    HD Maxtor SATA ll:

    Seguinte, comprei o meu sistema da assinatura recentemente, quando fui montar, o windows nao instalava nem a pau. . . colocava o driver do sata ( fiz o disket a partir do cd da mobo ) na instalação do windows, travava, tentava sem o driver, travava, tava ficando louco já, não sabia mais o que fazer, ateh que um amigo me disse que alguns maxtor estavam dando problemas com o NFORCE4 e que em SATA 1 eles funcionavam tranquilamente, junpeei o bicho e ficou normal, mas existe alguma solução pra esse problema ou vou ter que conviver com ele em SATA 1 ?
    Minha taxa de transferencia no HDTach tah em média 130 / 138 ( mto proximo do SATA 1 de fato ), mudando pra SATA2, eu consiguiria aumentar consideravelmente a taxa de transferencia do HD ?

    Fonte :

    Comprei uma fonte Seventeam 500 BKV para o meu sistema da assinatura ( comprado recentemente ), a máquina ligava normalmente e tudo, depois de resolvido os problemas que tive com o HD, instalei tudo o que tinha que instalar e quando eu ia jogar qualquer jogo, a máquina desligava. . . Peguei a fonte de um amigo ( uma SATTELITE SATA 545 de 400W reais ) e minha máquina rodou na boa. . . Fui tentar trocar com o vendedor que me vendeu a fonte ( no mercado livre o vendedor é o CentralShop ), mandei a fonte pra ele, ele testou a fonte e disse que a mesma estava OK e que provavelmente era uma "imcompatibilidade" com a minha mobo e que não poderia fazer nada. . . Depois de muuuuuuuita luta e tals ( literalmente 50 email´s enviados ) consegui trocar a fonte pela fonte que estava na máquina dele, uma Seventeam 420 BKV ( usada porem pouco usava. . .), ou seja, paguei R$ 220,00 na fonte e to usando uma "usada" que custa nova R$ 150,00. . . preju do kct hehehehe

    Agora a pergunta, existe alguma explicação lógica para essa tal imcompatibilidade ou essa 500 BKV dá muitos problemsa mesmo? Aki tah rodando que é uma beleza a 420. . . vo ficar com ela, apesar de estar extremamente chateado por ter pago uma coisa e estar usando outra.

    VGA :

    Minha VGA é a Asus Extreme N6800GT, muito boa ela, não tenho do que reclamar, jogo tudo o que tenho aki ( BF, Quake, FarCry ) tudo no máximo sem lag, pra mim já é mais que suficiente, porem, ela é um tanto "esquentadinha", as temp´s dela em jogos chegam a 58 / 60º. . . isso é normal ?

    No meu gabinete, o cooler lateral fica quase na direção da VGA, o cooler é o original que veio no gabinete, um Leadership Gamer Viper, se eu colocar algum cooler com maior fluxo de ar, sera que melhoraria alguma coisa ou naum? Pergunto pq caso sim, pode ser uma solução bastante barata, é que to quebradasso agora hehehe. . .

    Bom é isso galera, desculpem o enorme post aew. . . é que não quis abrir vários topicos hehehe

    Abração. . .

    FLW

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    73
    Verdinhas
    0

    Ninguem

    Help ai galera :P

    FLW

  4. #3
    Membro Avatar de Cervejeiro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    1.176
    Verdinhas
    408

    Sobre a fonte, qualquer fonte de 500W (ZNF e BKV) da marca Seventem é lixo, tão lixo que nem a fábrica sabe como explicar, pior ainda o importador, que poderia ao menos parar de vender esse modelo até resolver o problema, continua inundando o mercado com essa porcaria. Veja um review meu aqui no fórum (http://forum.hardmob.com.br/showthre...hlight=review), vc até que perdeu pouca grana por causa dessa porcaria.

  5. #4
    Membro Avatar de Moheekan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    3.028
    Verdinhas
    213

    Falaí meu caro

    Procura informações de compatibilidade sobre a fonte e sua placa mãe em foruns coisa e tal...não deveria dar nada mas...eu tenho uma 420bkv e roda numa boa, a 500 não conheço. Qto ao lance do maxtor sataII,a té poderia te dar alguma informação sobre mas se a tua mobo fosse uma dfi...mesma coisa, cata info sobre a sua placa mãe. Procure por atualizações de bios, de repente tem algum fix...

    Qto à temperatura da vga, normal. As gpu's esquentam bastante mesmo. Se ficar abaixo dos 70-75° tá tranquilo.

    abraços

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2006
    Mensagens
    113
    Verdinhas
    0

    Kra...a respeito da VGA, as temperaturas q vc citou são aceitáveis e não prejudicam a estabilidade do sistema, porém a minha 6800XT (lembre-se que o gpu da XT é diferente da GT, e a minha é da XFX, que vem com aquele puta dissipador que cobre quase toda a placa) é abaixo do 50 em stock e abaixo do 60 com over pra 550Mhz.

    O hd é um dos primeiros modelos que apresentam SATAII, acho que é natural (apesar de frustrante) os modelos pioneiros da tecnologia apresentarem problemas.

    Já a fonte, acho q vc teve a "sorte" de pegar uma bixada....acontece....eu consegui comprar um par de pentes de memória corsair novinhos e as duas memórias vieram com problema, não permitindo o pc sequer bootar....XD

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    73
    Verdinhas
    0

    Sobre a fonte, qualquer fonte de 500W (ZNF e BKV) da marca Seventem é lixo, tão lixo que nem a fábrica sabe como explicar, pior ainda o importador, que poderia ao menos parar de vender esse modelo até resolver o problema, continua inundando o mercado com essa porcaria. Veja um review meu aqui no fórum (http://forum.hardmob.com.br/showthre...hlight=review), vc até que perdeu pouca grana por causa dessa porcaria.
    Intaum kra, pena que não li teu review antes de comprar a porcaria da fonte, o pior é que quando perguntei pro vendedor se aguentava a minha config, ele falou que guentava tranquilamente, não falou nada sobre imcompatibilidade nem nada, senão nem tinha comprado. . . mas fazer o que neh. . . VLW mano . . .

    Falaí meu caro

    Procura informações de compatibilidade sobre a fonte e sua placa mãe em foruns coisa e tal...não deveria dar nada mas...eu tenho uma 420bkv e roda numa boa, a 500 não conheço. Qto ao lance do maxtor sataII,a té poderia te dar alguma informação sobre mas se a tua mobo fosse uma dfi...mesma coisa, cata info sobre a sua placa mãe. Procure por atualizações de bios, de repente tem algum fix...

    Qto à temperatura da vga, normal. As gpu's esquentam bastante mesmo. Se ficar abaixo dos 70-75° tá tranquilo.

    abraços
    Intaum, ateh procurei me imformar depois que tinha comprado a fonte. . . o foda é que não se tem nada de conclusivo a respeito, pra alguns funciona, pra outros não, tive a infelicidade de estar nesse grupo que não funciona hehehehe

    Quanto ao HD, vi em algum lugar alguma coisa dizendo que precisa atualizar o firmeware dele, nem sei onde achar essa atualização e nem sei como atualizar, tava na esperança que alguem pudesse me ajudar , se ninguem falar nada, mais pra frente eu posto um topico soh sobre o HD e vejo se alguem sabe. . . VLW

    Kra...a respeito da VGA, as temperaturas q vc citou são aceitáveis e não prejudicam a estabilidade do sistema, porém a minha 6800XT (lembre-se que o gpu da XT é diferente da GT, e a minha é da XFX, que vem com aquele puta dissipador que cobre quase toda a placa) é abaixo do 50 em stock e abaixo do 60 com over pra 550Mhz.

    O hd é um dos primeiros modelos que apresentam SATAII, acho que é natural (apesar de frustrante) os modelos pioneiros da tecnologia apresentarem problemas.
    Pois é, não sabia que essa temp da VGA tah normal, achei q tava meio acima da média. . . vo tentar o lance do cooler lateral do gabinete ( com mais fluxo de ar. . ) e ver se guento o barulho do bixo hehehehe

    Agora, a porcaria do HD, como falei acima, vi num forum da vida ( não lembro onde ) que atualizando o firmeware ele funfa, mas nem sei como fazer isso, continuo na esperaça de alguem me ajudar

    VLW galera pela força aew. . .

    FLW

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Leia este documento da Knowledge Base da Maxtor: link

    Compare o modelo e firmware do seu HD com os da lista e contate o suporte técnico, como descrito, pois a atualização é disponibilizada apenas desta forma.

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    73
    Verdinhas
    0

    Citação Citando daniel_san
    Leia este documento da Knowledge Base da Maxtor: link

    Compare o modelo e firmware do seu HD com os da lista e contate o suporte técnico, como descrito, pois a atualização é disponibilizada apenas desta forma.
    Poxa amigão, muito obrigado pela ajuda, realmente fico grato

    Vo tentar entrar em contato com eles, pena que a solicitação é somente por esse site e é tudo em ingles, não domino a lingua

    Mas vo tentar sim, depois eu vou abrir meu gabinete e ver o modelo certinho conforme pede o site aew. . .

    Devo confessar uma coisa, dizem que em time que está ganhando não se mexe, morro de medo de dar alguma "zica", mas por outro lado, é extremamente frustrante ter um HD SATA ll e ele funcionar como SATA l, então vou analizar certinho e ver se vai valer apena ou não. . . Vo brigar com meu "ingres" aki e ver se consigo a versão desse firmeware aew. . .

    VLW

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões