+ Responder Tópico
  1. #1
    Membro Avatar de -OAKLEY-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.708
    Verdinhas
    4

    Problema com hardware...

    Opa, então, o problema aki cmg eh o seguinte....
    eu comprei uma placa PCI USB 2.0, pq eu tenho um iPod, e num tava sendo detectado no itunes pela 1.1...
    comprei a outra, testei e tal, e nada de ser detectado no itunes...


    mas o problema agora acho q eh de hardware mesmo, eu ligo o iPOd e o PC trava na hora.... q q ue faço ?

    vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de -OAKLEY-
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.708
    Verdinhas
    4

    aaaaaaaaaa ngm ?? =(

  4. #3
    Membro Avatar de corvoO
    Info Conteúdo e Citações Jogos Mensageiros
    ñ c esaute joven
    Registro
    Oct 2004
    Mensagens
    4.098
    Verdinhas
    633

    win sp2?

  5. #4
    Membro Avatar de -OAKLEY-
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.708
    Verdinhas
    4

    Citação Citando CorvoO
    win sp2?

    sim...

  6. #5
    Membro Avatar de Moheekan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    3.028
    Verdinhas
    213

    no gerenciador de dispositivos, tá tudo certinho ali?

  7. #6
    Membro Avatar de -OAKLEY-
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.708
    Verdinhas
    4

    Citação Citando Moheekan
    no gerenciador de dispositivos, tá tudo certinho ali?


    ta sim... td aparentemente normal... =(

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    1.426
    Verdinhas
    20

    Eu tive um problema parecido, a pl. usb tava mal colocada. Pegue os drivers direto do site do fabricante, e por fim a pior das hipóteses é q a pl. usb seja incompatível com sua mobo.

  9. #8
    Membro Avatar de Moheekan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    3.028
    Verdinhas
    213

    viu a bios?

  10. #9
    Membro Avatar de -OAKLEY-
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.708
    Verdinhas
    4

    Citação Citando Moheekan
    viu a bios?

    q q tem a bios ? só tem a opção de ativar ou não...

  11. #10
    Membro Avatar de -OAKLEY-
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.708
    Verdinhas
    4

    Citação Citando diegodcr
    Eu tive um problema parecido, a pl. usb tava mal colocada. Pegue os drivers direto do site do fabricante, e por fim a pior das hipóteses é q a pl. usb seja incompatível com sua mobo.


    num rola usar driver padrão do windows ?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões