+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de tH™
    Info
    Registro
    Oct 2004
    Mensagens
    894
    Verdinhas
    19

    Eu tinha uma Radeon 8500 aqui, uma hora comecou a aparecer essa bosta de IRQL_NOT_LESS_OR_EQUAL.
    Depois de um tempo a vga foi pro saco de uma vez, eu vi que o "conector" tava lascado, tinha que ficar mexendo direto pra conseguir ligar o pc, tipo quando vc ia botar uma fita ruim num super nintendo
    Eu ainda to com essa placa aqui.Sera que tem conserto? :P

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info
    Registro
    Sep 2005
    Mensagens
    1.427
    Verdinhas
    20

    Citação Citando Hubie
    Troquei Arraso, coloquei minha TT 420W.
    A 7300GT de 512mb é boa ?
    Tenho essa a PE e uma 6600GT msi

    Alguma vga de opção pra substituir essa X800GT ?
    Puts, encomenda via importador aq do forum uma 7600gs.
    Se n puder fica msm com a 6600GT.

  4. #28
    Membro Avatar de Hubie
    Autor do tópico
    Info
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.941
    Verdinhas
    1499

    Citação Citando diegodcr
    Puts, encomenda via importador aq do forum uma 7600gs.
    Se n puder fica msm com a 6600GT.
    Problema é la do cara onde compro, mais vou ligar pra ele e ver o que ele tem lá.
    Essa 7600GS é boa ? qual o clock dela ?

  5. #29
    Membro
    Info
    Registro
    Sep 2005
    Mensagens
    1.427
    Verdinhas
    20

    Citação Citando Hubie
    Problema é la do cara onde compro, mais vou ligar pra ele e ver o que ele tem lá.
    Essa 7600GS é boa ? qual o clock dela ?
    É boa sim, to com uma xfx xtreme silente 500/800
    Rodo tudo no full com filtros ligados.

  6. #30
    Membro Avatar de DeatH
    Info
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    6.006
    Verdinhas
    787

    isso acontece tb com geforce 7 +dfi
    mas tb eh loteria

  7. #31
    Membro
    Info
    Registro
    Jun 2006
    Mensagens
    113
    Verdinhas
    0

    Aeeeeeee...podeme colocar na lista de quem desaprova a combinação ASUS + ATI..

    O pc que eu montei nem era tão bom....era só pra jogar uns MMORPG de vez em quando, a config era:

    P5VD1-X + X300SE (aquela merda de Hyper Memory)

    o pc funfava normal, mas em games 3d depois de uns 45 minutos de jogottravava total e dava problemas na interrupção...
    se alguém tiver amesma paciência que eu tive, na época, para fuçar no site da ATI, vai achar lá que eles estão enfrentando problemas dessa natureza em algumas mobos, e que estão estudano um noo driver para corrigir esses problemas....final da história: GOD SAVE NVIDIA, TO THE HELL WITH THE RADEONS....

  8. #32
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Clica com o botão direito em meu computador, da propriedades.
    Clica na aba hardware
    clica no botão gerenciador de dispositivos
    clica em exibir
    clica em recursos por conecção.
    clica no + do lado da solicitação de interupção (IRQ)
    ve se tem mais de um numero de irq para a vga.
    no meu caso tem tres dispositivos de irq 5, o que não deveria, mas esse é o menor dos meus problemas com esta r8500.

    outra coisa que vc pode fazer é tirar todas as placas que vc tem dentro do seu pc, so deixar video e mais nada, desabilita o modem, a rede, e ate o som, tudo que for onboard.
    dae vc joga, rola 3dmark, sei la, força ae ate, se não travar é pq o problema era com um desses, vai reabilitando 1 a 1 ate achar o problema, ou reabilita apenas o essencial e se não der problema fica com ele. ou reabilita por grupos, vc se sabe o metodo que quer usar para determinar quem ta dando pau.


  9. #33
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Não reclamem de ati e asus não que ja recebi 10% de warn neste topico por reclamar de ati.

  10. #34
    Membro Avatar de Hubie
    Autor do tópico
    Info
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.941
    Verdinhas
    1499

    Já fiz tudo isso Falcon e não tem nenhuma IRQ sendo usada por outro hardware a não ser o da VGA.
    Vou trocar mesmo...

  11. #35
    Membro
    Info
    Registro
    Jun 2006
    Mensagens
    113
    Verdinhas
    0

    Obs....no pc antigo que eu citei nãotinhamais nenhua placa....maso pcjahera msm....agora eh esse da assinatura...

  12. #36
    Membro Avatar de Hubie
    Autor do tópico
    Info
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.941
    Verdinhas
    1499

    Troquei por uma 6600GT, vamu ver, sabado chega ai eu testo.

  13. #37
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    Citação Citando Falcon_br
    Não reclamem de ati e asus não que ja recebi 10% de warn neste topico por reclamar de ati.
    pq vc é fanboy

    como vc quer q teu pc funcione compartilhando IRQ entre VGA SOM E REDE? ta loko?
    liga o APIC mode, formata teu pc(é tem que formatar) e depois posta aki o que aconteceu

    []'s

  14. #38
    Banido
    Info
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Citação Citando zuelber
    pq vc é fanboy

    como vc quer q teu pc funcione compartilhando IRQ entre VGA SOM E REDE? ta loko?
    liga o APIC mode, formata teu pc(é tem que formatar) e depois posta aki o que aconteceu

    []'s
    Nem fui fanboy, so falei de um sonho meu.

    E vai por mim, a maneira que esta é a unica maneira que faz o meu computador funcionar com estabilidade. So não falo o tamanho da merda aqui pq vcs vaum achar que eu estou sendo fanboy e estou implicado com a pcchits, ati e amd que tenho dentro do gabinete.
    Precisei de muita ajuda aqui do forum e do wrobel no msn pra fazer essa maquina funcionar nessa combinação. Foi vmod, softaware mod, bombril mod e o diabo a 4.

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões