+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro Avatar de manof
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    overclock num s64+k8n4-e se

    fala galera, blz?

    sempre tive p4 e nao tenho a minima noçao de por onde começar...

    alguem pode me dar uma ajudinha??

    to com um semprom 2800+ bx e uma asus k8nf4-e se..to com o cooler box, tem algum prob?

    qual a temp aceitavel pra esse proc?

    abraços!



    edit:
    resolvido o prob da vga.
    Última edição por manof : 10-08-2006 às 3:07

  2. # Publicidade
    Publicidade

  3. #2
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    *ver topicos uteis ... como fazer oc em a64

  4. #3
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando Zecacu
    *ver topicos uteis ... como fazer oc em a64

    seriao cara, la tem???

    vlw!

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    Citação Citando manof
    seriao cara, la tem???

    vlw!

    olha lá né... os topicos relacionados a OC em A64 ... ajudam bastante

    nego quer tudo de mão beijada

  6. #5
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando Zecacu
    olha lá né... os topicos relacionados a OC em A64 ... ajudam bastante

    nego quer tudo de mão beijada
    ah cara, nao ajudou mto nao...
    tipo, tirei algumas duvidas tals mas nao todas..

    qto ao cooler box do sempron, aguenta bem o tranco?
    minha mobo nao tem opçao de vcore pQ?
    vdimm vai ateh 3v mas vcore nao tem opçao, estranho....

  7. #6
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    outra coisa...eu estou usando tudo em stock ainda tals..

    to com uma gf 7600 gt KO da evga tb...soh q tipo, nao sei o q ta acontecendo q do nada, qdo eu to uns 10 mim jogando, o pc trava...pq sera?

    to com 1gb de umas ocz q devem ser bh ou ch..mas acho q sao bh msm...

  8. #7
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    Citação Citando manof
    ah cara, nao ajudou mto nao...
    tipo, tirei algumas duvidas tals mas nao todas..

    qto ao cooler box do sempron, aguenta bem o tranco?
    minha mobo nao tem opçao de vcore pQ?
    vdimm vai ateh 3v mas vcore nao tem opçao, estranho....

    Aguenta, não aumentando mto o vcore, sempron eskenta pouco
    tem sim, olha direito, se não achar mesmo, é pq tem umas frescura que naum mostra essa opção, dae tenta um BIOSmod, vai no google

    Citação Citando manof
    outra coisa...eu estou usando tudo em stock ainda tals..

    to com uma gf 7600 gt KO da evga tb...soh q tipo, nao sei o q ta acontecendo q do nada, qdo eu to uns 10 mim jogando, o pc trava...pq sera?

    to com 1gb de umas ocz q devem ser bh ou ch..mas acho q sao bh msm...
    Temperatura ou fonte, checa

  9. #8
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando Zecacu
    Aguenta, não aumentando mto o vcore, sempron eskenta pouco
    tem sim, olha direito, se não achar mesmo, é pq tem umas frescura que naum mostra essa opção, dae tenta um BIOSmod, vai no google



    Temperatura ou fonte, checa
    vei, olha soh:
    a temp da vga nao chega a 60º e a fonte eh uma sv420w


    entao, qto ao vcore, eu tinha lido aki no forum q as asrock k8nf4 da vida tinha esse prob tb, mas parece q era pra proc abaixo de 3000 ou 3200+ se eu nao me engano...
    sera q essa asus tem a msm frescura?

    vlw cara...
    qlqr coisa eu vejo no google msm =]

  10. #9
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16173

    clear cmos,ve se com as configs defalt da BIOS vai numa boa, se for, depois vai voltando as configs até ver o que dá errado ... update de bios, temp. do processador, vê a fonte com mais cuidado, só pq é seventeam não diz que tá livre de defeitos, testa outra fonte ae

  11. #10
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando Zecacu
    clear cmos,ve se com as configs defalt da BIOS vai numa boa, se for, depois vai voltando as configs até ver o que dá errado ... update de bios, temp. do processador, vê a fonte com mais cuidado, só pq é seventeam não diz que tá livre de defeitos, testa outra fonte ae

    pode crer cara..
    vou tentar um clear cmos aki...mas acho q nem mexi em nda na bios nao brother, liguei o combo hj msm..
    mas msm assim voiu dar uma olhada, mas fica pra amanha pq to com moh sonao hj..hehehe..

    vlw veiooo

    abraços!
    amanha eu posto aki pra falar se ta dando pau, se nao..
    e tb vou começar a testar o proc

  12. #11
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    Tem um lance que alterar o Vcore, só em processadores com Cool n' Quiet, Semprom 3000+ pra cima.

    Citação Citando manof
    outra coisa...eu estou usando tudo em stock ainda tals..
    to com uma gf 7600 gt KO da evga tb...soh q tipo, nao sei o q ta acontecendo q do nada, qdo eu to uns 10 mim jogando, o pc trava...pq sera?
    Sobre isso, sinto lhe informar cara, mas você foi mais um premiado com o BUG da serie 7600, e principalmente eVga. Pesquisei muito antes de comprar a minha, e acredite, tem MUITOS relatos no mundo inteiro, do mesmo problema.

    Fui de XFX, que praticamente ninguem reclamou até hoje.

    Se o problema não for fonte, tem uma BIOS no site da Evga que corrige em alguns casos. Em outros, um driver especial. Em outros, fazer um downclock, isso é foda, você pagou pela Evga, com certeza pelo clock maior,e tem q abaixar, as vezes até mais baixo que o stock. Se nada disso resolver, RMA.

    God bless you

  13. #12
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando bozzano
    Tem um lance que alterar o Vcore, só em processadores com Cool n' Quiet, Semprom 3000+ pra cima.



    Sobre isso, sinto lhe informar cara, mas você foi mais um premiado com o BUG da serie 7600, e principalmente eVga. Pesquisei muito antes de comprar a minha, e acredite, tem MUITOS relatos no mundo inteiro, do mesmo problema.

    Fui de XFX, que praticamente ninguem reclamou até hoje.

    Se o problema não for fonte, tem uma BIOS no site da Evga que corrige em alguns casos. Em outros, um driver especial. Em outros, fazer um downclock, isso é foda, você pagou pela Evga, com certeza pelo clock maior,e tem q abaixar, as vezes até mais baixo que o stock. Se nada disso resolver, RMA.

    God bless you
    fala ae cara, blz??
    entao, na bios tem a opçao do cnq...sera q esse proc meu tem tb?



    entao, sobre o bug cara, nao era da serie 7900 nao???

    tipo, tava dando problema qdo eu jogava day of defeat (levinho)...ai eu formatei e intalei o win denov tals, ai eu instalei o dod source (q eh bem mais pesadinho) e fikei jogando uma cara e nao deu nada..mto estranho, nao acha?
    bom, vo continuar testando ela e ver no q da neh...se tiver zuada msm paciencia, trocar neh ;/



    e qto ao over no sempron?
    tipo, qto de htt eu ja posso colocar direto?(independente da memoria q vou testar depois)
    q prog eh melhor pra ver se ta estavel?
    soh lembrando q eu to com o cooler box tals... (melhora se eu der um lapping nele? eh moh carniça a base desse cooler..ahhahaha)

    otra coisa, na bios tb nao ta aparecendo a opçao do multiplicador

    q bom heim ;/

    abraços

  14. #13
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando manof
    fala ae cara, blz??
    entao, na bios tem a opçao do cnq...sera q esse proc meu tem tb?



    entao, sobre o bug cara, nao era da serie 7900 nao???

    tipo, tava dando problema qdo eu jogava day of defeat (levinho)...ai eu formatei e intalei o win denov tals, ai eu instalei o dod source (q eh bem mais pesadinho) e fikei jogando uma cara e nao deu nada..mto estranho, nao acha?
    bom, vo continuar testando ela e ver no q da neh...se tiver zuada msm paciencia, trocar neh ;/



    e qto ao over no sempron?
    tipo, qto de htt eu ja posso colocar direto?(independente da memoria q vou testar depois)
    q prog eh melhor pra ver se ta estavel?
    soh lembrando q eu to com o cooler box tals... (melhora se eu der um lapping nele? eh moh carniça a base desse cooler..ahhahaha)

    otra coisa, na bios tb nao ta aparecendo a opçao do multiplicador

    q bom heim ;/

    abraços

    e entao?

  15. #14
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    Bom cara, acabei de comprar um kit parecido com esse, a mesma placa mae, mas meu semprom é 3000+. logo tem cnq, acho que o seu não tem mesmo.

    Essa parada de htt nao mexi ainda, to na mesma que voce eehehe...
    to rolando stock aqui, um over leve no video, vou ver uns tutorial aí e te falo os results...
    meu cooler é box tambem...

    Qto ao video, sim, as 7600 da evga tao com mtos problemas, procura na net pra vc ver...
    tava discutindo em outro topico, da uma olhada:

    http://forum.hardmob.com.br/showthread.php?t=257403

    Boa sorte ae

  16. #15
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando bozzano
    Bom cara, acabei de comprar um kit parecido com esse, a mesma placa mae, mas meu semprom é 3000+. logo tem cnq, acho que o seu não tem mesmo.

    Essa parada de htt nao mexi ainda, to na mesma que voce eehehe...
    to rolando stock aqui, um over leve no video, vou ver uns tutorial aí e te falo os results...
    meu cooler é box tambem...

    Qto ao video, sim, as 7600 da evga tao com mtos problemas, procura na net pra vc ver...
    tava discutindo em outro topico, da uma olhada:

    http://forum.hardmob.com.br/showthread.php?t=257403

    Boa sorte ae

    fala ae cara, blz?

    ai, entao, ams foi o q eu te falei..
    tipo, eu acho q tem cnq, pq na bios tem opçao pra ativa-lo
    eu to falando isso pq, por exemplo, os p4 com ht tem opaço pra ativar na bios e os nao ht nao tem, entedeu?

    mas pra mim cnq nao me interessa..
    qria msm eh mexer no multi msm e no vcore se precisar...
    na sua tem opaço de vcore e multi??



    qto a vga foi o q eu ddisse, nao apresentou probs jogando um jogo mais pesado..
    ainda nao joguei denovo o jogo q tava dando prob, mais tarde vou tentar denovo e posto aki..


    vlw veio, abraços

  17. #16
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    Bom cara, fiz uns testes bem por cima, agora vou atualizar a bios.
    Com vcore padrão, peguei 8x300 de htt, LDTx3,e memos 133.

    Foi 2400Mhz sem fazer nada demais, tentei depois colocar 9x300, mas nao rolou, tambem não subi o vcore.

    Alguem tem uma dica ai, o maximo q tem na bios é 300htt, vou ver se na nova pega um pouco mais.
    To com um só pente de 1Gb, latencias 2-4-4, e sem vdimm.

    Alguem tem uma luz?

    ps. Consegui colocar 8.5 x 300, com 1.5 de vcore. Chegue a 2560, e memos a 197.
    39s no super PI.

    Dicas pra melhorar?

  18. #17
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando bozzano
    Bom cara, fiz uns testes bem por cima, agora vou atualizar a bios.
    Com vcore padrão, peguei 8x300 de htt, LDTx3,e memos 133.

    Foi 2400Mhz sem fazer nada demais, tentei depois colocar 9x300, mas nao rolou, tambem não subi o vcore.

    Alguem tem uma dica ai, o maximo q tem na bios é 300htt, vou ver se na nova pega um pouco mais.
    To com um só pente de 1Gb, latencias 2-4-4, e sem vdimm.

    Alguem tem uma luz?

    ps. Consegui colocar 8.5 x 300, com 1.5 de vcore. Chegue a 2560, e memos a 197.
    39s no super PI.

    Dicas pra melhorar?

    fala ae veio...colocou diretao ja 300 de htt??
    com o cooler box msm carA?

    q temp ficou mano?

    vou testar amanha, nao vou aguentar



    ps: qto a placa de video, parece q nao tive mais problemas, nao travou mais nao...joguei bastante tempo
    use o ultimo driver, baixei no guru3d..eh o ultimao msm, nao sei o numero...

  19. #18
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    Pus 300 mesmo, rolou de boa. Não fiz stress ainda, to querendo jogar a memoria a 225. Preciso achar o coeficiente.

    To baixando um cd de boot pra atualizar a bios, é só via DOS

  20. #19
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando bozzano
    Pus 300 mesmo, rolou de boa. Não fiz stress ainda, to querendo jogar a memoria a 225. Preciso achar o coeficiente.

    To baixando um cd de boot pra atualizar a bios, é só via DOS

    pow..vo tentar tb entao


    ai, minha vga voltou a travar...

    e otra, ta dando uns artefatos no dod 1


    no source ta normalzinho, nem travou..
    caralho, pq isso

    te uma parte do mapa q tem um artefato loko q parece uma parede preta, esse artefato fica encima de tipo uma cortina de luz tals..
    cara..q zica

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    7600GT da eVGA tá muito problemática... O delorean aqui do fórum teve problemas com uma também... Comprou a minha da XFX e tá feliz lá hehe

  22. #21
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando Saboya
    7600GT da eVGA tá muito problemática... O delorean aqui do fórum teve problemas com uma também... Comprou a minha da XFX e tá feliz lá hehe

    hahahahah

    entao, tomara q resolva agora neh, vou trocar a vga...
    mas deve ser pela mesma...
    vmao ver se a proxima nao da prob ^^

  23. #22
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    Tenta trocar de marca cara.
    Continuando os testes, joguei o htt pa 280x9, e as memos 166.

    Peguei 2520MHz e DDR460, a samsung tá nervosinha heuehuehe. Vdimm 2.80 e vcore 1.52.
    Ta 39°idle e 45° full. com o cooler box mesmo...
    Latencia das memos 2.5-4-4-9 1T...

    Fiz o super pi 32Mb, to com preguica de testar mais, memtest tambem foi de boa.
    Baixei 1s no super pi 1mb, agora foi a 38, tá bom pro sempronzinho né?

    O everest é um bom programa pra testar? peguei a ultima versao, mas to achando paia, em muitos testes meu semprom tá ganhando de Opteron

  24. #23
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    Citação Citando bozzano
    Tenta trocar de marca cara.
    Continuando os testes, joguei o htt pa 280x9, e as memos 166.

    Peguei 2520MHz e DDR460, a samsung tá nervosinha heuehuehe. Vdimm 2.80 e vcore 1.52.
    Ta 39°idle e 45° full. com o cooler box mesmo...
    Latencia das memos 2.5-4-4-9 1T...

    Fiz o super pi 32Mb, to com preguica de testar mais, memtest tambem foi de boa.
    Baixei 1s no super pi 1mb, agora foi a 38, tá bom pro sempronzinho né?

    O everest é um bom programa pra testar? peguei a ultima versao, mas to achando paia, em muitos testes meu semprom tá ganhando de Opteron

    hauiahihaiuh..sempron ganhando do opt eh foda...
    entao, eu testo com o occt q eh massa...

    cara, aki eu botei 300 de htt msm e subiu de boa tb..as memos em 133 eheheh (o multi nao aparece pra eu testar elas direitinho )
    to fazendo pi 1m em 39 seg...
    ta a 2400mhz com vcore padrao e ta com 37º em idle..caralho brother, a temp nao aumentou cara, e pior, acho q ateh abaixou..nunca vi isso..hahahah..
    em full ta chegando a 45~46 tb...

    nao testei nada ainda, soh joguei um pouco heheh..
    vou tentar subir as memos pra ver se melhora..
    soh q:
    o multi do meu eh ateh 8, ams ta travado, nao aprece...
    o htt tb soh vai ateh 300 nessa mobo..hahahah
    nao tem ajuste de vcore...eta, q blzz..
    acho q o meu fica nisso msm..
    soh ajustando as memos msm




    cara, a respeito da vga, nao tem como pegar de outra marca nao..soh produto igual mesmo..
    ah, ta tranquilo..dessa vez vai vir uma boa

  25. #24
    Membro Avatar de manof
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    caraca..minhas memos tao ruinzinhas de subir...
    xorou pra bootar o win a 230 mhz 2.5-4-4-8 2t

    eu acho q o prob eh o 2t la..soh sobiu o win botando em 2t

    ql a dif?
    tem mta?
    vou tentar melhorar as latencias agora

  26. #25
    Membro Avatar de Bozzano
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    4.105
    Verdinhas
    591

    Voce tem 2 pentes??
    Se tiver é por isso que nao consegue setar 1t.

    Continuo os testes, aqui, mas to com preguiça demais de deixar stressando...
    Achei um bom set, 278x9=2500, memos 166, indo a DDR455, e latencias 2.5-7-3-3.
    Vamos ver, meu pi deu 38.176, acho que as memos chegaram ao seu limite
    Mas pelo jeito, esse semprom vai facil até os 2700 com memos melhores.

    Ah, sobre suas memos, tenta dar um overvolt leve, aqui tá 2.8.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões