+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    1.703
    Verdinhas
    95

    mensagem estranha da VGA

    toda vez q ligo o pc agora aparece uma mensagem falando q o SLI tava funcionando com 1 placa soh pq a outra foi retirada, mas eu nunca usei SLI aqui e nao sei pq ta acontecendo isso...

    num sei se eh alguma coisa com driver ou alguma coisa com a placa, porque a algum tempo atras o cooler da placa parou de funcar e nao uso mais o pc pra jogar pq to comprando o cooler ainda

    queria saber se essa mensagem eh da placa de video ou de algum driver ou até de alguma coisa q pode ter acontecido de errado na placa-mae

    se alguem puder me ajudar eu agradeço

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2005
    Mensagens
    3.646
    Verdinhas
    521

    nao eh alguma config na bios? nao sei pq nunca tive placa com sli

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    175
    Verdinhas
    0

    Tbm acontece isso aqui, toda vez que reinicio o computador, isso passou a ocorrer após a instalação do ultimo drive do site da Nvidia, como faz pra tirar???
    Deixa pra la ja solucionei, meu colega ze rola ja me deu a dica.
    Última edição por AlecBro : 12-08-2006 às 21:57

  5. #4
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    pega o drive mais novo que isso some... e um bug no drive...

  6. #5
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Posta a dica aqui.
    Pq tem um amigo meu usando o ultimo driver da nvidia e toda vez que ele inicia o driver avisa que o sli dele esta configurado para apenas uma placa...
    Ele ta quase comprando outra 7600gt para ver se essa mensagem para de aparecer, hehehe.
    Alguem posta a dica ae como faz para a nvidia para de tentar a galera a fazer sli.

  7. #6
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    é bug do driver, dava a um tempo aqui também, nos mais recentes corrigiu...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    73
    Verdinhas
    0

    Aki uso o forceware 9.1.3.1 e dah essa mensagem toda a vez que o pc é ligado. . .

    Posta a dica aew. . .

    FLW

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    12
    Registro
    Feb 2002
    Mensagens
    1.562
    Verdinhas
    38

    http://www.babooforum.com.br/idealbb...topicID=516737




    Citação Citando zrdo
    toda vez q ligo o pc agora aparece uma mensagem falando q o SLI tava funcionando com 1 placa soh pq a outra foi retirada, mas eu nunca usei SLI aqui e nao sei pq ta acontecendo isso...

    num sei se eh alguma coisa com driver ou alguma coisa com a placa, porque a algum tempo atras o cooler da placa parou de funcar e nao uso mais o pc pra jogar pq to comprando o cooler ainda

    queria saber se essa mensagem eh da placa de video ou de algum driver ou até de alguma coisa q pode ter acontecido de errado na placa-mae

    se alguem puder me ajudar eu agradeço

  10. #9
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    Citação Citando RicchettiBad
    Aki uso o forceware 9.1.3.1 e dah essa mensagem toda a vez que o pc é ligado. . .

    Posta a dica aew. . .

    FLW
    é justamente essa a versão problematica, nas outras foi corrigido, to com o 91.33 e num da esse problema

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    175
    Verdinhas
    0

    Citação Citando LuisCorinthiano
    é justamente essa a versão problematica, nas outras foi corrigido, to com o 91.33 e num da esse problema
    O problema meu caro, é que muita gente só usa o drive oficial lançado no site da nvidia, e o último é esse problemático, e não esses forcewares beta ou não oficiais.

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    73
    Verdinhas
    0

    Citação Citando AlecBro
    O problema meu caro, é que muita gente só usa o drive oficial lançado no site da nvidia, e o último é esse problemático, e não esses forcewares beta ou não oficiais.

    Hum........ mas intuam qual driver é bom pra nvidia? Eu sempre usei somente os oficiais, to por fora de qquer outro driver que sirva pras mesmas.

    FLW

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    175
    Verdinhas
    0

    Citação Citando RicchettiBad
    Hum........ mas intuam qual driver é bom pra nvidia? Eu sempre usei somente os oficiais, to por fora de qquer outro driver que sirva pras mesmas.

    FLW
    Eu tbm só uso o oficial, o problema nesse ultimo drive não é sério e não afeta o desempenho, só ao reiniciar que aparece a chata mensagem, se no seu não aparece beleza, sempre desinstale a versão antiga antes de por a nova.

  14. #13
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    O problema é so isso, blz então, da para conviver com ele ate a proxima versão oficial.

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    12
    Registro
    Feb 2002
    Mensagens
    1.562
    Verdinhas
    38

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões