+ Responder Tópico
  1. #1
    Membro Avatar de goiaba
    Info
    Registro
    Jul 2006
    Mensagens
    776
    Verdinhas
    43

    Computador queimado? ajuda plz

    Seguinte, eu fui pra faculdade e deixei meu pc ligado baixando coisas, so que ai minha mae foi e desligou o estabilizador com o PC ligado, o resultado disso foi que quando eu voltei e fui ligar o computador devolta, ele ficou naquela tela preta ( aquela que faz o teste da memoria, que detecta o HD) e ficava travada nela.

    Agora quando eu ligo o pc ele nao da video, simplesmente nao aparece nada na tela..
    Placa mae é Asus a7n8x-e deluxe, o proc eh atlhon xp 2600+, 1Gb de memoria corsair, e a fonte é 350w Reais da Seventeam.

    Por favor sera que alguem pode ajudar????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Sep 2005
    Mensagens
    3.657
    Verdinhas
    535

    uma vez no pc do meu avô desligaram asim no estabilizador direto, resultado: queimou a memoria, mas apitava falando da memo, no seu caso nao sei

  4. #3
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.962
    Blogs
    1
    Verdinhas
    16317

    Citação Citando AthlonZ
    uma vez no pc do meu avô desligaram asim no estabilizador direto, resultado: queimou a memoria, mas apitava falando da memo, no seu caso nao sei

    é estranho.. mas tem mobo que não apita quando tá sem memoria ou tá com memo queimada


    eu tive uma mobo que fazia isso, é mto fdp

  5. #4
    Membro Avatar de goiaba
    Autor do tópico
    Info
    Registro
    Jul 2006
    Mensagens
    776
    Verdinhas
    43

    entao voces acham que eu devo testar memorias novas no lugar da minha?

    alguma outra dica?

    desde ja obrigado

  6. #5
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Nunca vi queimar coisa no PC desligando direto no estabilizador... Nunca mesmo. Muito estranho isso.

  7. #6
    Email inválido
    Info
    Registro
    Jun 2004
    Mensagens
    1.970
    Verdinhas
    0

    Dá um reset na bios. Acontece isso direto no micro do meu pai e a solução é essa.

  8. #7
    Membro Avatar de goiaba
    Autor do tópico
    Info
    Registro
    Jul 2006
    Mensagens
    776
    Verdinhas
    43

    Amigos, resetei a bios, e ae o pc voltou a ligar, porem ele continua travado naquela tela inicial que checa a memoria e tal.

    Peguei uma memoria boa e testei no meu pc, e continuou a nao funcionar (travando e tal)

    Peguei a memoria do meu pc e testei ele no pc de meu pai, e a memoria ta funcionando perfeitamente. Ja sabemos que o problema nao eh memoria.

    EU acho que minha placa mae foi pro saco

  9. #8
    Membro
    Info
    Registro
    May 2002
    Mensagens
    198
    Verdinhas
    0

    mas ele está reconhecendo o hd? pode ser alguma coisa corrompida no windows que faz ele ficar parado ali e não carrega o sistema operacional, já vi isso acontecer. Se o hd está sendo corretamente reconhecido então reinstale o windows por cima do que está lá sem substituir que deve voltar tudo como estava antes.

  10. #9
    Membro Avatar de goiaba
    Autor do tópico
    Info
    Registro
    Jul 2006
    Mensagens
    776
    Verdinhas
    43

    Amigos, é o seguinte:


    Estou tentando ligar o pc, tentei muito e finalmente conseguir ligar o PC. Porem uma coisa me ocorreu, quando eu entrei no windows (o win ta funfando normalmente), ele disse que tinha 1 hardware novo, que na realidade era a minha placa de som (SB 5.1 Live) que antes de acontecer o problema com o pc estava funcionando normalmente.

    Estranhei esse fato pois se antes tava funfando normalmente, porque agora o pc nao ta reconhecendo??? Talvez a placa deva estar com algum problema, e ela esta "ocasionando" com que o pc nao ligue corretamente.


    Qualquer dica estara ajudando muito;

    obrigado

  11. #10
    Membro
    Info
    Registro
    Jul 2006
    Mensagens
    59
    Verdinhas
    12

    estranho isso. Quando a energia vai embora, entao iria queimar tambem

  12. #11
    Membro
    Info
    Registro
    May 2002
    Mensagens
    198
    Verdinhas
    0

    você abriu para ver por dentro? depois do que você falou pode ser que a placa de som esteja fora de lugar e não esteja bem presa e por isso está dando esse problema, às vezes vc coloca uma placa pci e na hora de apertar o parafuso ela levanta a parte de trás e fica um pouco fora e você nem vê. pode ser que além de desligar sua mãe tenha batido com alguma coisa no micro e tenha acabado de soltar a placa da posição apesar de não ter saído toda do lugar ela pode não estar bem conectada. Abra e dê uns apertos nela.

  13. #12
    Membro Avatar de goiaba
    Autor do tópico
    Info
    Registro
    Jul 2006
    Mensagens
    776
    Verdinhas
    43

    Amigos, o problema nao eh a placa de som, ela esta perfeita, agora uma coisa, tenho 2x 512 memorias Corsair ValueSelect. e o pc so esta ligando com 1 memoria, quando eu ponho a outra ele nao liga!!!!

    o estranho nesse caso eh o porque que as 2 memorias estavam funcionando quando a energia foi desligada e porque quando ponho 1 o pc nao liga, resumindo, porque 1 deu defeito e a outra nao?

    desde já obrigado

  14. #13
    Membro
    Info
    Registro
    May 2002
    Mensagens
    198
    Verdinhas
    0

    pode dar defeito em uma só, não tem que sempre queimar as 2. Felizmente. Então você já descobriu o problema, é a memória que está queimada. coloca só uma e liga e depois troca pela outra a que não ligar é a que está com defeito e pronto, resolvido o problema. passe uma borracha nos contatos e teste várias vezes para ter certeza e não jogar a memória fora sem estar mesmo queimada.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões