+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    Problema com Memoria

    Olá pessoal, escrevi um outro tópico falando que meu Windows estava reiniciando sozinho.. porem consegui consertar o problema, mudei as memórias de lugar, na minha asus- a8n-vm tem 4 slots, e no manual diz que se for usar dual e com dois pentes é para colocar nos "blue" "a1 e 2 " e foi o que fiz,... coloquei aí a memória roda normalmente a 400 mhz so que pufff. trava, da o erro 0x000000050 , aí mudei para os slots "black" "b1 e 2 " ok, o Windows ficou estavel e tudo mais... porem as memórias estao rodando a 333mhz, e não consigo mudar isso....



    alguem pode me ajudar



    A64 3000 - Asus a8n-vm - Kingston Hyper X 2x256



    Abraco a todos!!

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2790

    posta as latencias e as configs das memorias ...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    Como eu acho isso!!??



    Citação Citando DARKrider
    posta as latencias e as configs das memorias ...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    Pelo CPUz rodando ela no slot Black ta assim..

    Cas = 2.0
    Ras to Cas = 2
    Raspercharge=2
    Cicle time = 5
    Bank Cicle=10
    Command Rate=1T
    Dram=16clocks

    vou mudar e ja posto com elas no blue!



    Citação Citando galoise
    Como eu acho isso!!??

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    ninguem??

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    ai ain!! ninguem me ajuda??

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    upppzzz

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Relaxa as latencias um pouco ou sobe a voltagem... 400mhz 2-2-2-6-1T nao é pra qualquer memoria, nem pra qualquer mobo!
    Poe 2.5-2-2 ou 2.5-3-3 só pra testar a estabilidade... Se fizer questão do 2-2-2 talvez precise de uns 2.7-2.8V pra estabilizar legal... Teste com Prime95 modo blend ou Memtest

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    12.866
    Verdinhas
    119

    abra o cpuz e entre naquela aba SPD
    ali fala quais sao as latencias padrao da memoria pra cada frequencia
    veja quais sao os valores e ajuste na bios

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    vou tentar aki.. depois posto o resultado"!"

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    Bom.. estou aki com o PC rodando 2-3-3-5 e ta rodando legal, mas minha memorias sao boas,.. Sao da Kingston - Hyper X e no SPD do CPUz diz assim 2-2-2-6 .. será que a placa mae faz isso travar?? pq acho que as memorias aguentam...

    vlw..!

  14. #13
    Membro Avatar de manof
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    3.228
    Verdinhas
    641

    eh como disseram, coloca um vdimm mais alto, tipo 2.7

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    417
    Verdinhas
    1

    bom.. agora ta 2.5-2-2-5 parece q ta legal.. eh melhor deixar 2-2-2-5 e tentar aumentar a voltagem ou da na mesma que deixar 2.5-2-2-5 ??

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Citação Citando galoise
    bom.. agora ta 2.5-2-2-5 parece q ta legal.. eh melhor deixar 2-2-2-5 e tentar aumentar a voltagem ou da na mesma que deixar 2.5-2-2-5 ??
    Tá com quanto de voltagem? Geralmente o padrão das mobos é 2.5V, o que é muito baixo pra memórias de alta performance em latências apertadas... Tenta aumentar gradualmente a tensão e ver se estabiliza, eu tentaria rodar em 2-2-2
    PS: Até 2.8V é totalmente inofensivo

  17. #16
    Membro Avatar de Digaum-Spider
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    2.432
    Verdinhas
    124

    Estabilizou a 2.5 de vez ae?
    Vlw!
    []s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões