+ Responder Tópico
  1. #1
    Membro Avatar de mandrake05
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    180
    Verdinhas
    0

    Computador desliga sozinho (aquecimento)

    Config:

    AMD Athlon XP 2200+
    1024 mb DDR RAM
    Radeon 9200 SE AGP
    Mobo A7V8X-X
    Maxtor 6E040L0 40GB

    Segundo o speedfan:
    Temp1: 44C
    Temp2: 36C
    HD0: 38C

    Tenho esse problema a uns 6 meses. Posso dizer que, sem exceções, o computador faz um shut-down instantâneo todas a vezes que a Temp1 passa dos 48C. Nem adianta ligar com o switch, tem que ligar/desligar a fonte mesmo e depois tentar novamente. Isso geralmente acontece ao rodar um jogo 3D, abrir um arquivo .pdf ou .doc muito grande, etc. Arranquei a tampa do gabinete e costumo colocar um ventilador do lado, isso geralmente abaixa a temperatura uns 4 ou 5 graus. Porém ultimamente nem isso tem funcionado

    A única idéia que tenho é fazer um upgrade da BIOS (versão 1013) p/ o beta 1014 e tentar desativar o valor Over Shut Down Temperature, que agora só apresenta 2 opções (85/95). Ms não tenho um floppy drive pra isso.

    O q posso fazer?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie!
    Registro
    Apr 2001
    Mensagens
    664
    Verdinhas
    51

    Ja tentou passar uma pasta térmica nova no processador ?!
    O meu P4 tava MUITO quente e quando troquei a pasta (coloquei Xing Ling mesmo !) a temperatura baixou uns 6 Cº e a estabalidade melhorou! parou de ir para as alturas !

  4. #3
    Membro Avatar de LuisCorinthiano
    Info Conteúdo e Citações Jogos Mensageiros
    Um Pai de Familia
    Registro
    Oct 2005
    Mensagens
    32.271
    Verdinhas
    2176

    Usa o Everest e veja as temperaturas de cada componente certinho

  5. #4
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    um detalhe....as mobos de socket A, principalmente as ASUS sempre marcam errado a temperatura. Ou seja, a bios mostra 48 e o bixo ja tá a 60 graus sabe.

    agora, qual cooler vc usa??

    flws

  6. #5
    Membro Avatar de mandrake05
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    180
    Verdinhas
    0

    Citação Citando LuisCorinthiano
    Usa o Everest e veja as temperaturas de cada componente certinho
    Opa, segundo o everest 2.20:

    Propriedades do sensor:
    Tipo de sensor ITE IT8712F (ISA 290h)
    Nome da Placa Mãe Asus A7V600 / A7V880 / A7V8X-X / K8N / SK8N

    Temperaturas:
    Placa mãe 36 °C (97 °F)
    Processador 44 °C (111 °F)
    Maxtor 6E040L0 37 °C (99 °F)

    Coolers:
    Processador 2974 RPM

    Valores de voltagens:
    Núcleo CPU 1.65 V
    +3.3 V 3.06 V
    +5 V 4.54 V
    +12 V 12.42 V
    No modo de espera +5 V 4.84 V
    Debug Info F E3 FF FF
    Debug Info T 44 36 255
    Debug Info V 67 00 C0 AC C0 00 00 (F7)

    Citação Citando DE-SP
    um detalhe....as mobos de socket A, principalmente as ASUS sempre marcam errado a temperatura. Ou seja, a bios mostra 48 e o bixo ja tá a 60 graus sabe.

    agora, qual cooler vc usa??

    flws
    Valeu a dica! Infelizmente não sei dizer exatamente o tipo de cooler do processador, é um verdinho e lembro que custou uns R$ 30, provavelmente "genérico". Só tem um número do lado, V04C00030383. Pesquisei e não encontrei nada a respeito, e já perdi a caixa dele faz tempo Mas parece estra funcionando OK, sem poeira etc.

    Citação Citando QuEzA
    Ja tentou passar uma pasta térmica nova no processador ?!
    O meu P4 tava MUITO quente e quando troquei a pasta (coloquei Xing Ling mesmo !) a temperatura baixou uns 6 Cº e a estabalidade melhorou! parou de ir para as alturas !
    Obrigado pela sugestão , quanto que custa essa Xing Ling?

  7. #6
    Membro Avatar de jabuti
    Info Conteúdo e Citações Jogos Mensageiros
    É muita vibe
    Registro
    Dec 2002
    Mensagens
    10.279
    Verdinhas
    379

    Valores de voltagens:
    Núcleo CPU 1.65 V
    +3.3 V 3.06 V
    +5 V 4.54 V
    +12 V 12.42 V


    Provavelmente são tuas voltagens que tão detonando tudo... Fonte genérica certo? Compra uma fonte boa que resolve tudo.

  8. #7
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.302
    Verdinhas
    228

    verdinho? uhn.. pelo q vc disse parece ser um vcom 19b ou 21b se for, ele é um bom cooler, compre uma pasta termica vagaba, limpe o cooler direitin e coloque de novo com cuidado e com a pasta

  9. #8
    Membro Avatar de mandrake05
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2006
    Mensagens
    180
    Verdinhas
    0

    Citação Citando rogola
    Valores de voltagens:
    Núcleo CPU 1.65 V
    +3.3 V 3.06 V
    +5 V 4.54 V
    +12 V 12.42 V


    Provavelmente são tuas voltagens que tão detonando tudo... Fonte genérica certo? Compra uma fonte boa que resolve tudo.
    Aí eu não sei, só que comprei ela ano passado. Anotei as informações dela:
    VCOM 400W ATX
    Modelo AGPS - 400PQ
    Voltagem 115V-230V
    Corrente 10A~5.5A
    Frequência 50~60Hz

    DC-Saída
    +3.3V/+5V/+12V
    30A/40A/18A

    -5V/-12V/+5Vsb
    1A/1A/2.5A

    Máxima
    230W/216W
    370.5W
    5W/12W/12.5W

    Será que presta?

    Edit: Dei uma olhada no fan dela e parece estar funcionando OK.

    Citação Citando V1P3R_BR4Z1L14N
    verdinho? uhn.. pelo q vc disse parece ser um vcom 19b ou 21b se for, ele é um bom cooler, compre uma pasta termica vagaba, limpe o cooler direitin e coloque de novo com cuidado e com a pasta
    Beleza, o sr. conhece algum site com um guia pra fazer isso? Não quero fazer merda

  10. #9
    Membro Avatar de jabuti
    Info Conteúdo e Citações Jogos Mensageiros
    É muita vibe
    Registro
    Dec 2002
    Mensagens
    10.279
    Verdinhas
    379

    Citação Citando mandrake05
    Aí eu não sei, só que comprei ela ano passado. Anotei as informações dela:
    VCOM 400W ATX
    Modelo AGPS - 400PQ
    Voltagem 115V-230V
    Corrente 10A~5.5A
    Frequência 50~60Hz

    DC-Saída
    +3.3V/+5V/+12V
    30A/40A/18A

    -5V/-12V/+5Vsb
    1A/1A/2.5A

    Máxima
    230W/216W
    370.5W
    5W/12W/12.5W

    Será que presta?

    Edit: Dei uma olhada no fan dela e parece estar funcionando OK.



    Beleza, o sr. conhece algum site com um guia pra fazer isso? Não quero fazer merda

    Não importa... As linhas 3.3 e 5 tão variando 10% quase e o aceitável é 5% ... Eu iria direto na fonte... Mas tenta primeiro limpar tudo e trocar a pasta térmica pq é mais barato...

  11. #10
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.302
    Verdinhas
    228

    Citação Citando rogola
    Não importa... As linhas 3.3 e 5 tão variando 10% quase e o aceitável é 5% ... Eu iria direto na fonte... Mas tenta primeiro limpar tudo e trocar a pasta térmica pq é mais barato...
    10% pelo sensor não vale porra nenhuma, tem q testar com um multimetro msm, aki em ksa com uma st400wap pelo sensor ficava uma merda, botei o mult p/ ver como tava, tudo perfeito...

  12. #11
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    é..mas o 12V dele daki a pouco explode...ehehe

    pega uma maxxtro ae de 500W ou 550W q se num quiser gastar muito....deve tá uns 40 reais a de 500!! e guenta bemmmmm..mas não serve pra muitos futuros upgrades...

  13. #12
    Membro Avatar de XOTISNEGUER
    Info Conteúdo e Citações Jogos Mensageiros
    OVER 9000 NG/DL
    Registro
    Feb 2004
    Mensagens
    20.664
    Verdinhas
    6177

    Citação Citando V1P3R_BR4Z1L14N
    10% pelo sensor não vale porra nenhuma, tem q testar com um multimetro msm, aki em ksa com uma st400wap pelo sensor ficava uma merda, botei o mult p/ ver como tava, tudo perfeito...
    verdade. essa st400wap é tudo de bom pelo custo/beneficio.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões